Community
AutoCAD Produktfamilie - Deutsch
Das Forum für alle Fragen zu AutoCAD, LT, Architecture, Electrical, Map 3D, Mechanical, MEP, Plant 3D, Raster Design, Web App, sowie Autodesk Civil 3D und Advance Steel.
abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

AutoCAD 2017 - Schnellauswahl Text neben Fadenkreuz

8 ANTWORTEN 8
GELÖST
Antworten
Nachricht 1 von 9
sabine.gruber
817 Aufrufe, 8 Antworten

AutoCAD 2017 - Schnellauswahl Text neben Fadenkreuz

Hallo,

 

ich habe bei meinen AutoCAD 2017 die Einstellung dass bei Befehlen dieser Schnellauswahl Text (siehe Anhang) neben den Fadenkreuz steht. aber plötzlich wenn ich mit der Maus dann auf den Text fahren möchte, ist der wieder weg somit kann ich nichts auswählen.

ich hoffe Ihr wisst was ich meine.?

könnt ihr mir helfen?

 

Danke und LG

 

 

@sabine.gruber

Die Themenüberschrift wurde zum besseren Verständnis von @Thomas_Stuehle editiert. Original: Schnellauswahl Text neben Fadenkreuz

8 ANTWORTEN 8
Nachricht 2 von 9
Thomas_Stuehle
als Antwort auf: sabine.gruber

Hallo Sabine @sabine.gruber,

 

tritt das Verhalten bei Dir ebenfalls auf, wenn Du Die Einstellungen Deines Bildschirms auf 100% anstatt auf z.B. 125% stellst?

 

Kommt dies für Dich als Lösung in Frage? In diesem Fall kannst Du gerne auf den Button "Als Lösung akzeptieren" klicken und somit den oder die Beiträge "Als Lösung akzeptieren". Auf diese Art und weise profitieren auch künftige Nutzer von diesem Beitrag.

 

Beste Grüße,

Thomas

 

 

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 3 von 9
sabine.gruber
als Antwort auf: Thomas_Stuehle

Wo kann ich das einstellen?

Nachricht 4 von 9
Thomas_Stuehle
als Antwort auf: sabine.gruber

Hallo Sabine,

 

Ich habe leider den screenshot vergessen: 

 

Bitte nutze den folgenden Pfad in Deiner Systemsteuerung: Systemsteuerung\Alle Systemsteuerungselemente\Anzeige

 

settings.png

 

 

Bitte lass uns wissen wenn der Vorschlag geholfen hat. In diesem Fall kannst Du gerne auf den Button "Als Lösung akzeptieren" klicken und somit den oder die Beiträge "Als Lösung akzeptieren". Auf diese Art und weise profitieren auch künftige Nutzer von diesem Beitrag.

 

Beste Grüße,

Thomas

 

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 5 von 9
sabine.gruber
als Antwort auf: Thomas_Stuehle

Habe ich gerade probiert - funktioniert trotzdem nicht.

 

Nachricht 6 von 9
J.Ureba
als Antwort auf: sabine.gruber

Hallo Sabine,

 

bitte TOOLTIPSIZE auf 0 setzen. AutoCAD neu starten. (Besser ?)

Gruss

 José

Nachricht 7 von 9
Thomas_Stuehle
als Antwort auf: J.Ureba

Hallo Sabine @sabine.gruber,

 

Konnte Dir die Hilfestellung von @J.Ureba weiterhelfen?

 

Könntest Du uns kurz eine Rückmeldung geben, damit die Mitglieder im Forum wissen ob bei dir alles funktioniert hat oder ob du noch weitere Unterstützung benötigst. Wenn alles in Ordnung ist, klick bitte auf den Button "Als Lösung akzeptieren" und markiere den Beitrag, der geholfen hat, als Lösung damit andere Nutzer auch davon profitieren.

 

Beste Grüße,

Thomas

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 8 von 9
Thomas_Stuehle
als Antwort auf: Thomas_Stuehle

Hallo Sabine @sabine.gruber,

 

du hast ebenfalls die Möglichkeit in Deinen AutoCAD Optionen dieses Verhalten zu beeinflussen. Bitte öffne den Tab "Auswahl" und aktiviere hier die Option "Dynamisches Griffmenü anzeigen".

 

dynamic_grip_menu.png

 

Neben der Einstellung über die Oberfläche kann es ebenfalls über die Variable GRIPMULTIFUNCTIONAL geregelt werden. Folgende Zahlenwerte kannst Du hier eingeben:

 

  • 0 = Optionen für den Multifunktionsgriff sind nicht verfügbar.
  • 1 = Auf die Optionen für den Multifunktionsgriff kann zugegriffen werden, indem Sie die STRG-Taste drücken und das Griffverhalten ändern (STRG-Umschalten).
  • 2 = Auf die Optionen für den Multifunktionsgriff kann über das Griffmenü zugegriffen werden, das angezeigt wird, wenn Sie den Mauszeiger über einen Griff bewegen.
  • 3 = 1 und 2 sind aktiviert. Die multifunktionalen Griffoptionen sind entweder mit STRG-Umschalten oder über das Griffmenü verfügbar.

 

Bitte lass uns wissen wenn einer der Vorschläge geholfen hat. In diesem Fall kannst Du gerne auf den Button "Als Lösung akzeptieren" klicken und somit den oder die Beiträge "Als Lösung akzeptieren". Auf diese Art und weise profitieren auch künftige Nutzer von diesem Beitrag.

 

Beste Grüße,

Thomas

 

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 9 von 9
sabine.gruber
als Antwort auf: Thomas_Stuehle

Hallo,

 

ja super mit den Einstellung funktioniert es wieder. Danke!

 

LG

Sie finden nicht, was Sie suchen? Fragen Sie die Community oder teilen Sie Ihr Wissen mit anderen.

In Foren veröffentlichen  

Autodesk Design & Make Report