Community
Meshmixer
Welcome to Autodesk’s Meshmixer Forums. Share your knowledge, ask questions, and explore popular Meshmixer topics.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

I can't generate face groupe any more!?

2 REPLIES 2
SOLVED
Reply
Message 1 of 3
alexandre.pfister
523 Views, 2 Replies

I can't generate face groupe any more!?

2 REPLIES 2
Message 2 of 3
MagWeb
in reply to: alexandre.pfister

Seems MM is set to render surface color (per vertex color) instead of groups.

To switch to group rendering:

Press and hold Space on your keyboard to open the Hotbox.

In its Color section are two buttons: One with a blue gradient (this is surface color rendering) and one with a green area(face group rendering). The darker one is active...

Another way is via Preferences/General-tab > MeshColorMode should be set to GroupColor 



Gunter Weber
Triangle Artisan

Message 3 of 3

Thanks a lot Gunter!

Can't find what you're looking for? Ask the community or share your knowledge.

Post to forums