Communauté
Inventor - Français
Bienvenue sur les forums Inventor d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Inventor populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Inventor : probleme camera story board

5 RÉPONSES 5
RÉSOLU
Répondre
Message 1 sur 6
pascalpD5TL7
285 Visites, 5 Réponses

Inventor : probleme camera story board

probleme.png

j'ai un problème de caméra du story board quand je bouge la flèche du time line le 3d bouge automatiquement mais j'ai aucun icon de camera donc pas supposé etre activé. 


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
probleme camera story board

5 RÉPONSES 5
Message 2 sur 6
Fabian_perree
en réponse à: pascalpD5TL7

Pas de capture pas de fichiers pas de réponse.

 

Un petit bonjour et merci c'est pas mal aussi...

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature

Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 3 sur 6
pascalpD5TL7
en réponse à: Fabian_perree

photo et vidéo envoyés

Message 4 sur 6
Fabian_perree
en réponse à: pascalpD5TL7

Il ne semble en effet pas y avoir de  trajet de caméra sur les captures mais difficile d'être sûr sans les fichiers.

Le logiciel est il à jour ?

 

Essayez de capturer la position de la camera dans la zone de travail :

 

Fabian_perree_0-1697439014621.png

 

 

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature

Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 5 sur 6
patrick.emin
en réponse à: pascalpD5TL7

Bonjour @pascalpD5TL7 

Votre problème a-t-il été résolu? Si oui, pouvez vous nous indiquer de quelle façon pour que cela profite à la communauté, si non, pouvez vous nous dire si vous avez pu essayer les suggestions qui vous ont été faites?

Si une des réponses résout votre problème ou vous a permis de mieux le comprendre, voulez vous avoir l'amabilité de cliquer sur le bouton  APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Merci de ne pas accepter comme solution le message que vous êtes en train de lire.


Patrick Emin animateur de la communauté francophone


Vous avez trouvé un message utile? Alors donnez un "J'aime" à ce message!
Votre question a eu une réponse satisfaisante? Voulez vous avoir l'amabilité de cliquer sur le bouton
 APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Signez notre Livre d'Or
Message 6 sur 6
pascalpD5TL7
en réponse à: patrick.emin

J'Ai rien fait et le problème semble résolu. Probablement une mise à jour

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report