Communauté
Inventor - Français
Bienvenue sur les forums Inventor d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Inventor populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Inventor : Affichage des cordons de soudures sur une Mise en plan

1 RÉPONSE 1
RÉSOLU
Répondre
Message 1 sur 2
Sébastien_G
422 Visites, 1 Réponse

Inventor : Affichage des cordons de soudures sur une Mise en plan

Bonjour à Tous,

Je viens vous solliciter une nouvelle fois pour un problème d'affichage dans une mise en plan sur Inventor.

Voir l'image jointe.

Soudures.png

Sur la coupe C, les symboles de soudures s'affichent correctement, à savoir les cordons de soudure sont remplis.

Sur la coupe D, les symboles de soudure ne s'affichent pas bien. J'ai des contours vides.

Est-ce que l'un d'entre vous connait un moyen de remédier à mon problème d'affichage ?

Je suis à votre écoute, merci.

Sébastien


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Affichage des cordons de soudures sur une Mise en plan

1 RÉPONSE 1
Message 2 sur 2
Sébastien_G
en réponse à: Sébastien_G

Bonjour à Tous,

Après bon nombre de recherches, j'ai trouvé la solution à mon problème.

Je poste ici ma trouvaille.

En fait, à la création de la vue et sans savoir pourquoi, les hachures sont masqués.

Solution : Clic droit à l'intérieur du cordon de soudure puis décoché masqué.

Vous me direz que ce n'est pas grand-chose, mais si cela peut servir à une personne, j'en serais ravi...

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report