Installation & Licensing

Installation & Licensing

Reply
*Patnaude, David
Post 1 of 3

Adskelmd.nlm version?

118 Views, 2 Replies
11-10-1999 01:05 PM
Can someone tell me what the latest version of adskelmd.nlm for IPX on a
netware server is? I have 5.0.1f withh files dated 9/25/98.

Since getting a new server and then upgrading to NW5 the adlm has begun
dropping licenses while users are still active (the problems occured with
4.11 and 5 on the new server). No one has had a solution so I thought
maybe a newer NLM would help.

Most users are 100Mbps.
server:
PII-450
640MB Ram
56GB Storage
100Mbps
--
David Patnaude
dpatnaude@tamsconsultants.com
*Patnaude, David
Post 1 of 3

Re: Adskelmd.nlm version?

11-10-1999 01:05 PM in reply to: *Patnaude, David
Can someone tell me what the latest version of adskelmd.nlm for IPX on a
netware server is? I have 5.0.1f withh files dated 9/25/98.

Since getting a new server and then upgrading to NW5 the adlm has begun
dropping licenses while users are still active (the problems occured with
4.11 and 5 on the new server). No one has had a solution so I thought
maybe a newer NLM would help.

Most users are 100Mbps.
server:
PII-450
640MB Ram
56GB Storage
100Mbps
--
David Patnaude
dpatnaude@tamsconsultants.com
Highlighted
*Milana, Jerry
Post 3 of 3

Re: Adskelmd.nlm version?

11-10-1999 03:18 PM in reply to: *Patnaude, David
David,

We have released only one build of the Netware AdLM. The behavior you
describe is usally caused by AdLM timing out, waiying for a connection. If
you have 10/100 cards on the server and/or workstations try locking them down
on the workstation and the server to one either 10 or 100, as opposed to
auto switching.

Jerry Milana,
Autodesk Product Support

David Patnaude wrote:

> Can someone tell me what the latest version of adskelmd.nlm for IPX on a
> netware server is? I have 5.0.1f withh files dated 9/25/98.
>
> Since getting a new server and then upgrading to NW5 the adlm has begun
> dropping licenses while users are still active (the problems occured with
> 4.11 and 5 on the new server). No one has had a solution so I thought
> maybe a newer NLM would help.
>
> Most users are 100Mbps.
> server:
> PII-450
> 640MB Ram
> 56GB Storage
> 100Mbps
> --
> David Patnaude
> dpatnaude@tamsconsultants.com
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Community Alert

The Autodesk Community Forums, Blogs, and Idea Boards will be in read only mode starting on 2/12 at 9PM PST through 12PM PST on 2/13. Please see the following for more information: Site Maintenance Notification

Up & Ready Blog

Boldly Install, Configure and Deploy Autodesk Software.

AutodeskHelp Blog

Your one-stop shop for the latest solutions, breaking news, and behind the scenes access to the world of Autodesk support.

Announcements
Community Alert | The Autodesk Community Forums, Blogs, and Idea Boards will be in read only mode starting on 2/12 at 9PM PST through 12PM PST on 2/13. Please see the following for more information: Site Maintenance Notification