Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Problème de trajet d'outil bizarre

4 RÉPONSES 4
RÉSOLU
Répondre
Message 1 sur 5
darrepac
388 Visites, 4 Réponses

Problème de trajet d'outil bizarre

Bonjour,

 

Je suis dans la partie usinage de mon projet qui se constitue de 2 pièces assez similaire pour le parcours extèrieur (en gros 2 demi-cercles et deux lignes qui rejoignent ces deux demi-cercles.

Le trajet de l'outil pour la pièce supérieure est ok (j'ai un petit souci que l'outil s'engage pas dans un passage mais on verra après), mais par contre pour la pièce infèrieure, c'est du grand n'importe quoi au niveau des deux demi-cercles: l'outil fait des plongées (des trous) pour faire toutes cette partie au lieu de faire un contour classique.

Je n'arrive pas à comprendre à quoi cela est dû.

4 RÉPONSES 4
Message 2 sur 5
alex.ultra
en réponse à: darrepac

Tu avais tout simplement doublé ton contour, c'est pour ça que ça a fait bugué Fusion.

Message 3 sur 5
darrepac
en réponse à: alex.ultra

Doublé, c’est à dire?
Message 4 sur 5
darrepac
en réponse à: darrepac

ok, j'ai redéfini les contours et en effet, il y a en avait 1 de moins et maintenant c'est ok.

Aurais-je pu le voir autrement qu'en redéfinissant tous les contours?

Message 5 sur 5
alex.ultra
en réponse à: darrepac

Oui tu avais deux flèches rouges pour le même contour.

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums