Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

impossible de ce connecter Windows 8.1 sur fusion 360 avec une croix rouge unable to connect to internet

6 RÉPONSES 6
RÉSOLU
Répondre
Message 1 sur 7
manutp
383 Visites, 6 Réponses

impossible de ce connecter Windows 8.1 sur fusion 360 avec une croix rouge unable to connect to internet

bonjour, je peut me connecter a fusion 360 via mon iphone sur l appli et aussi je peut me connecter sur mon ordi sur le web mais quand je veut aller sur fusion pour modeliser il me demande le mail et le mots de pass quand je clique ok fusion me dit que je peut pas me connecter, je comprend comment faire aussi avec les proxy etc... du coup j ai regarder un peut partout pour trouver une solution, j ai regarder mes part feu, ma connexion j ai pas d antivirus sauf biensur defender qui peut bloquer, mais bon je suis a bout de solution c est pour ca que je vient ici merci pour une aide 

6 RÉPONSES 6
Message 2 sur 7
JeromeBriot
en réponse à: manutp

Bonjour,

 

Es-tu sûr que l'email utilisé est le même que celui qui a servi pour la licence ?

 

Message 3 sur 7
manutp
en réponse à: JeromeBriot

Oui, c’est sûr, je l’es fait une trentaine de fois à le retaper et le mots de passe pareil, et quand je me connecte sur l’iPhone je retape tous en une seul fois et ça fonctionne et quand je vais sur l’ordi sur fusion en page web ça fonctionne et quand je vais sur fusion directement ça fonctionne pas, je comprend pas alors qui a 2 mois en arrière ça fonctionnait
Message 4 sur 7
JeromeBriot
en réponse à: manutp

Message 5 sur 7
manutp
en réponse à: JeromeBriot

J’ai tous désinstaller, mais quand je l’es re installer il me disent que le récent est déjà installer donc peut etres que j’ai pas du bien le désinstaller



Message 6 sur 7
alex.ultra
en réponse à: manutp
Message 7 sur 7
manutp
en réponse à: alex.ultra

c’est bon j’ai réussi à désinstaller avec le lien que vous m’avez envoyé, j ai re installer et ça marche, je vous remercie pour l’aide, c’est vraiment gentil de votre part, vous êtes super pour l’aide que vous m’avais donner. Merci merci merci à toute l’équipe 

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report