Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Fusion : Problème de Lissage avec rails

1 RÉPONSE 1
RÉSOLU
Répondre
Message 1 sur 2
vincent_girod
140 Visites, 1 Réponse

Fusion : Problème de Lissage avec rails

Bonjour à tous,

 

Essayant de réaliser un lissage pour une partie du fuselage d'un Mirage 2000-5, j'ai rencontré un problème dû au lissage ci-dessous qui est censé suivre les rails mais qui ne le fait pas correctement. J'aimerais comprendre s'il s'agit d'un problème d'affichage ou de lissage.

Étant encore néophyte sur Fusion360, il se peut que l'erreur vienne de moi mais j'aimerais en comprendre la raison. Merci !

Le lissage ne coïncide pas avec les railsLe lissage ne coïncide pas avec les rails


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Problème de Lissage avec rails

Étiquettes (1)
  • API
1 RÉPONSE 1
Message 2 sur 2
alex.ultra
en réponse à: vincent_girod

A mon avis il y a un souci d'esquisse, les points blancs sont blancs parce qu'ils ne sont pas "liés" aux rails.

Lissage est sensible, la moindre erreurs d'esquisse il te la ressort.

Je pense qu'il serait plus judicieux d'en faire plusieurs, plutôt qu'un seul.

Poste ton projet ce sera plus simple.

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report