Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Fusion ne se lance plus, même après réinstallation propre...

8 RÉPONSES 8
RÉSOLU
Répondre
Message 1 sur 9
muller.stephane
476 Visites, 8 Réponses

Fusion ne se lance plus, même après réinstallation propre...

Bonjour,

 

Du jour au lendemain je n'arrive plus à lancer Fusion. Je double clique sur le raccourci, le curseur en forme de montre apparaît pendant 2 secondes et puis plus rien... pas de message d'erreur, rien.

 

J'ai déjà essayé les choses suivantes :

- Aucun processus lancé dans le gestionnaire de tâches

- Redémarrage

- Désinstallation puis réinstallation simple

- Désinstallation + FusionCleaner, redémarrage, puis réinstallation

- Désinstallation + FusionCleaner (en supprimant mes données), puis réinstallation

- Lancer l'application en mode administrateur (avant et après réinstallation)

- Vérifier le pilote de la carte graphique (à jour)

 

J'ai fouillé le net mais là je suis à court d'idées...

 

Je suis sur Windows 10 Pro 1909 avec une configuration assez puissante et Fusion a toujours très bien tourné...

 

Que faire ??

Étiquettes (1)
8 RÉPONSES 8
Message 2 sur 9
alex.ultra
en réponse à: muller.stephane

Vérifie ton anti virus.

Message 3 sur 9
muller.stephane
en réponse à: alex.ultra

Merci pour ta réponse. Mon antivirus est déjà désactivé...

Message 4 sur 9
Fabian_perree
en réponse à: muller.stephane

Bonjour @muller.stephane ,

 

As tu essayé un nettoyage manuel : 

 

https://knowledge.autodesk.com/support/fusion-360/troubleshooting/caas/sfdcarticles/sfdcarticles/How...

 

As tu vérifier si il existe une mise à jour pour ta carte graphique ou pour Windows ?

 

Y'a t'il quelque chose d'indiqué dans les logs ?

 

Windows:
C:\Users\<username>\Appdata\Local\Autodesk\Autodesk Fusion 360\<AlphaNumeric Folder>\logs  ... (look for all *.log files)
C:\Users\<username<\Appdata\Local\Autodesk\Autodesk Fusion 360\logs ... (look for all *.log files - logs here when login is unsuccessful)
 
Windows:
C:\Users\***\Appdata\Local\Autodesk\autodesk.webdeploy.streamer.log
 
As tu essayé de lancer en mode sans echec ?
 
Y'a t'il une option de compatibilité ? (clic droit sur le raccourcis, onglet compatibilité)
 
 
Penses bien à désactiver ton antivirus pendant les manipulations.
 
Tiens nous au courant ;).
 
Bonne journée
 
 

 

 

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature



Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 5 sur 9
patrick.emin
en réponse à: muller.stephane

Bonjour @muller.stephane 

Votre problème a-t-il été résolu? Si oui, pouvez vous nous indiquer de quelle façon pour que cela profite à la communauté, si non, pouvez vous nous dire si vous avez pu essayer les suggestions qui vous ont été faites?

Si une des réponses à votre question résout votre problème, vous a permis de le comprendre ou contribue significativement à sa résolution, voulez vous avoir l'amabilité de cliquer sur le bouton "Accepter comme solution" en bas de la réponse? Merci.


Patrick Emin animateur de la communauté francophone


Vous avez trouvé un message utile? Alors donnez un "J'aime" à ce message!
Votre question a eu une réponse satisfaisante? Voulez vous avoir l'amabilité de cliquer sur le bouton
 APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Signez notre Livre d'Or
Message 6 sur 9

Bonjour, je rencontre les mêmes difficultés j'ai désinstallé fusion suivi la désinstallation manuelle mais rien ni fait après réinstallation j'ouvre fusion fenêtre noir impossible de se reconnecter help me. je ne sais plu quoi faire ???? 

Message 7 sur 9

T'es certain que ton anti-virus ou pare feu ne bloque pas Fusion?

Message 8 sur 9

Bonjour, 

mon problème est résolu j'ai suivi les étapes suivantes :

Dans le panneau de configuration de Windows, recherchez "Variables d'environnement".
Cliquez sur "Modifier les variables d'environnement du système".
Au bas de la boîte de dialogue "Propriétés du système", cliquez sur "Variables d'environnement....".
Sous "Variables utilisateur pour <utilisateur>", cliquez sur "Nouveau".
Entrez "QT_OPENGL" dans le nom de la variable.
Entrez "angle" dans la valeur de la variable.
Redémarrez Fusion 360.

j'ai trouvé la réponse en suivant ce lien :

https://knowledge.autodesk.com/support/fusion-360/troubleshooting/caas/sfdcarticles/sfdcarticles/Bla...

Message 9 sur 9

Problème graphique donc, merci d'avoir partagé la solution.

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report