Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Fusion 360 vers CURA pour impression 3D

5 RÉPONSES 5
RÉSOLU
Répondre
Message 1 sur 6
ganysis
281 Visites, 5 Réponses

Fusion 360 vers CURA pour impression 3D

Bonjour,

 

J'ai créer un modele (voir photo), quand je l'exporte en STL sur cura il sort tel quel,

 

ganysis_0-1658841017773.png

ganysis_1-1658841079161.png

 

mais apres l'avoir slicé, et prévisualiser les deux percement sont obturé. Comment faire pour travailler sur Fusion 360  et avoir un model qui soit bien pris en charge par un slicer ?

 

ganysis_2-1658841102880.png

 

Est-ce du a un défaut de conception de ma part ?

 

merci par avance 🙂

5 RÉPONSES 5
Message 2 sur 6
Fabian_perree
en réponse à: ganysis

Bonjour @ganysis,

 

Quelle est la configuration que tu as choisis lors de l'export STL ?

 

Fais un essai en 3mF ca peut résoudre le probléme.

 

Vérifie également qu'il y'a partout un minimum de matière, tu peu nous partager ton fichier ?

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature



Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 3 sur 6
ganysis
en réponse à: ganysis

Bonjour,

 

Merci pour ton retour, je viens d'essayer :

 

ganysis_0-1658842315976.png

 

 

mais lorsque j'importe dans cura toujours le même soucis. je viens d'essayer avec un autre Slicer, même soucis, cela viens bien de Fusion.. Plutot étrange !

 

Merci pour cette piste 🙂

 

Message 4 sur 6
ganysis
en réponse à: ganysis

Ci-joint le fichier !

Message 5 sur 6
Fabian_perree
en réponse à: ganysis

Ha non ca ne va pas, ton modèle est en surfacique ca ne peut pas marcher :

 

Fabian_perree_0-1658845158941.png

 

Il faut tout transformer en volumique, utilise la commande Epaissir.

 

Fabian_perree_0-1658845221829.png

 

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature



Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 6 sur 6
ganysis
en réponse à: ganysis

Merci beaucoup pour votre temps et votre aide 🙂 ! ca marche super maintenant 

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report