Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Fusion 360 : Problème avec la fonction créer une forme

6 RÉPONSES 6
RÉSOLU
Répondre
Message 1 sur 7
Anton3114
196 Visites, 6 Réponses

Fusion 360 : Problème avec la fonction créer une forme

Bonjour tout le monde, je viens vers vous car depuis quelques temps, je ne peux plus utiliser correctement Fusion 360. Je dessine un trait dans une esquisse puis je fais créer une forme, tuyau et je séléctionne mon trait. Ensuite je le rends circulaire puis je définis les types d'extrémité en carré. A partir de ce moment là, dès que je change une caractéristique, la forme du tuyau ne change plus de tout, je pense que c'est un problème d'affichage mais je ne saurais pas le régler. Comme vous le voyez sur les documents joints, que je mette 20 ou 10 mm la forme ne change pas !


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Problème avec la fonction créer une forme

6 RÉPONSES 6
Message 2 sur 7
francois_moreau
en réponse à: Anton3114

le beau bug

mofran1977_0-1686068496317.png

en fait la forme change, passe bien ici dans mon exemple de 10 a 30 puis a 20 , et quand on termine la forme c'est bien la dernière qui est transformmée en solide, mais tu as raison, l'affichage ne suit pas cette semaine

c'est vrai qu'on ne peut pas bosser comme ca, j'spère qu'il y aura un correctif de ce bug cette semaine (généralement le cas rapidement après les grosses Mà J)

 

pour info ta capture n'est pas passée dans ton message, perso j'utilise ctrl V directement dans le message

François Moreau

bénévole sur le programme F360:

EESignature

Message 3 sur 7
Anton3114
en réponse à: francois_moreau

Super merci beaucoup effectivement on a exactement le même problème ! Je pensais que c'était un problème de mon côté et j'ai désinstallé et réinstallé fusion au cas où mais rien ... Merci pour ta réponse en tout cas !!

Message 4 sur 7
francois_moreau
en réponse à: Anton3114

j'ai posé la quedstion du coté Engl et de changer de mode d 'affichage (alt+3, alt+1) raffraichit, bug d'affichage résolu de mon coté

mofran1977_0-1686691772350.png

 

François Moreau

bénévole sur le programme F360:

EESignature

Message 5 sur 7
Anton3114
en réponse à: francois_moreau

Je dois le faire à chaque fois comme pour l'actualiser ... je pense que ça peut marcher mais moi ça me pose problème

Message 6 sur 7
alex.ultra
en réponse à: Anton3114

Sois patient, je pense que ce bug aura disparu à la prochaine mise à jour 😉

Message 7 sur 7
patrick.emin
en réponse à: Anton3114

Bonjour @Anton3114 

Si une des réponses résout votre problème ou vous a permis de mieux le comprendre, voulez vous avoir l'amabilité de cliquer sur le bouton  APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Cela facilitera la navigation de nos utilisateurs qui pourront directement atteindre la solution

Sachez qui si vous avez marqué une réponse comme solution par erreur, vous pouvez annuler ce marquage en cliquant sur le menu du fil (les trois points verticaux) et choisir "pas la solution"
Merci de ne pas accepter comme solution le message que vous êtes en train de lire.


Patrick Emin animateur de la communauté francophone


Vous avez trouvé un message utile? Alors donnez un "J'aime" à ce message!
Votre question a eu une réponse satisfaisante? Voulez vous avoir l'amabilité de cliquer sur le bouton
 APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Signez notre Livre d'Or

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums