Communauté
Fusion - Français
Bienvenue sur les forums Fusion (anciennement Fusion 360) d’Autodesk. Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets Fusion populaires.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Fusion 360 : bug dans le dessins (échelle)

14 RÉPONSES 14
RÉSOLU
Répondre
Message 1 sur 15
Simon.Luxmetal
347 Visites, 14 Réponses

Fusion 360 : bug dans le dessins (échelle)

Bonjour à tous,

 

Depuis le départ sur Fusion dans la partie dessin, une fois sur quatre en modifiant l’échelle d'une vue, fusion se fige et je ne peux que redémarrer le programme et refaire une une partie du dessin.

Suis-je le seul à avoir se bug?

D'avance merci .


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
bug dans le dessins (échelle)

14 RÉPONSES 14
Message 2 sur 15
Simon.Luxmetal
en réponse à: Simon.Luxmetal

 

 

Bonjour,


D’ailleurs après le bug, le dessin est souvent impossible à rouvrir.

 

 

Capture d'écran 2023-12-01 150441.png

 

Message 3 sur 15

je ne rencontre pas ce problème

 

avez vous essayé une désinstallation propre?

https://www.autodesk.fr/support/technical/article/caas/sfdcarticles/sfdcarticles/FRA/How-to-uninstal...

 

bien a vous

François Moreau

bénévole sur le programme F360:

EESignature

Message 4 sur 15
Simon.Luxmetal
en réponse à: Simon.Luxmetal

Bonjour,

 

 

 

Merci pour votre conseil, effectivement, depuis que j'ai réinstallé Fusion 360, cela ne semble plus se produire. 

 

J'attends encore un peu avant d'approuver la solution.

 

Un grand merci, car ce bug me faisait perdre un temps précieux. En espérant que cela n'arrive plus 😉

Message 5 sur 15
Simon.Luxmetal
en réponse à: Simon.Luxmetal

Bonjour,

 

Malgré une réinstallation du programme, le bug reste effectif.

Message 6 sur 15
Fabian_perree
en réponse à: Simon.Luxmetal

Bonjour @Simon.Luxmetal,

 

probable que cela vienne du fichier alors.

 

Peux tu nous transmettre ton modéle ?

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature



Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 7 sur 15
Simon.Luxmetal
en réponse à: Fabian_perree

Bonjour @Fabian_perree ,

 

Je peux vous transmettre le fichier, mais cela se produit sur toutes mes conceptions et cela arrive plus rarement à mon collègue et il n'utilise pas le même gabarit de cartouche que moi.

Pour transmettre le modèle il faut le fichier en.f3d ? 

D'avance un grand merci. 

Message 8 sur 15
Fabian_perree
en réponse à: Simon.Luxmetal

Si cela se produit sur tous les modéles c'est inutile en effet. 

 

Avez vous l'erreur en utilisant un gabarit standard ?

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature



Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 9 sur 15
Simon.Luxmetal
en réponse à: Fabian_perree

Je vais faire des essais, car j'utilise toujours des modèles maison.

Message 10 sur 15

il y a eu pas mal de changements lors des dernières mises a jour en dessin, c'est possible qu'en supprimant/ refaisant vos gabaris le bug se résolve

François Moreau

bénévole sur le programme F360:

EESignature

Message 11 sur 15
patrick.emin
en réponse à: Simon.Luxmetal

Bonjour @Simon.Luxmetal 

Votre problème a-t-il été résolu? Si oui, pouvez vous nous indiquer de quelle façon pour que cela profite à la communauté, si non, pouvez vous nous dire si vous avez pu essayer les suggestions qui vous ont été faites?

Si une des réponses résout votre problème ou vous a permis de mieux le comprendre, voulez vous avoir l'amabilité de cliquer sur le bouton  APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Merci de ne pas accepter comme solution le message que vous êtes en train de lire.


Patrick Emin animateur de la communauté francophone


Vous avez trouvé un message utile? Alors donnez un "J'aime" à ce message!
Votre question a eu une réponse satisfaisante? Voulez vous avoir l'amabilité de cliquer sur le bouton
 APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Signez notre Livre d'Or
Message 12 sur 15
patrick.emin
en réponse à: Simon.Luxmetal

Bonjour @Simon.Luxmetal 

La communauté a essayé de répondre à votre question. Si vous pensez qu'une ou plusieurs de ces réponses vous aident, voulez vous avoir l'amabilité de cliquer sur le bouton  APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Merci de ne pas accepter comme solution le message que vous êtes en train de lire.
Si nos équipes de support technique ont pu vous apporter une solution ou contribuer significativement à vous aider en dehors de ce forum, pouvez vous partager ici la solution trouvée et cliquer sur le bouton  APPROUVER LA SOLUTION  de façon qu'elle bénéficie à la communauté?
Merci.


Patrick Emin animateur de la communauté francophone


Vous avez trouvé un message utile? Alors donnez un "J'aime" à ce message!
Votre question a eu une réponse satisfaisante? Voulez vous avoir l'amabilité de cliquer sur le bouton
 APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Signez notre Livre d'Or
Message 13 sur 15
Simon.Luxmetal
en réponse à: patrick.emin

Bonjour à tous,

 

Le problème reste persistant malgré différents plans, cela arrive toujours régulièrement à chaque modification d'échelle manuelle.image.png.

 

Message 14 sur 15
Fabian_perree
en réponse à: Simon.Luxmetal

@Simon.Luxmetal,

 

As tu refais tes gabarits comme proposé par @francois_moreau ? Le probléme est il présent sur des gabarits standards ? As tu réinstallé le logiciel ?

Fabian Perrée
Giùp.fr | LinkedIn

Ce post vous a été utile ? N'hésitez pas à aimer ce post.
Ce post a-t-il répondu à votre question ? Cliquez sur le bouton Accepter la solution.

EESignature



Cliquez ici pour accéder à toutes mes formations en ligne
Inventor 2022 : Modélisation et documentation de systèmes mécaniques
Message 15 sur 15
Simon.Luxmetal
en réponse à: Fabian_perree

@Fabian_perree 

J'ai bien réinstallé le logiciel, j'ai refait des nouveaux gabarits, mais cela n'a rien changé, je dois encore tester avec les gabarits standards.

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report