Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Revit : Problème de dimension lors de l'insertion de ma famille dans un projet quelconque de mur

10 RÉPONSES 10
RÉSOLU
Répondre
Message 1 sur 11
tom_peronnetrusso
202 Visites, 10 Réponses

Revit : Problème de dimension lors de l'insertion de ma famille dans un projet quelconque de mur

Bonjour,

Je suis étudiant en GC et je dois réaliser une famille sur un mur afin que lorsque j'implante celui-ci dans un projet, je puisse avoir tous les éléments qui le compose. Cependant, lorsque que j'importe cette famille et que je la positionne sur un mur celle-ci prend des dimensions gigantesques. Je n'arrive pas à trouver le problème. 

Je vous remercie d'avance si vous trouvez une solution.

Urgent  


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Problème de dimension lors de l'insertion de ma famille dans un projet quelconque de mur

 

 

Étiquettes (1)
10 RÉPONSES 10
Message 2 sur 11
jfbrigaud
en réponse à: tom_peronnetrusso

Bonjour @tom_peronnetrusso 

 

   Effectivement il y a problème. Mais je ne vois pas de manière de solutionner. Peut être êtes vous parti d'un gabarit dans lequel des modifications ont été apportées ? Ce que je vous conseille c'est de recommencer votre famille en partant d'un gabarit Modèle générique mur non altéré (éventuellement re télécharger  les gabarits de familles).

Message 3 sur 11
tom_peronnetrusso
en réponse à: jfbrigaud

Je vous remercie pour votre réponse. Je vais recommencer ma famille. Je reviens vers vous si cela ne fonctionne pas. 

Message 4 sur 11
tom_peronnetrusso
en réponse à: jfbrigaud

Malgré l'utilisation de nouvelle famille, celle-ci ne marche toujours pas. d'autres solutions sont possibles ? 

 

Message 5 sur 11
ekouassi
en réponse à: tom_peronnetrusso

Bonjour En faisant votre famille avez vous tenu compte des unités et des échelles?

Il se peut que votre famille et vos projets soient dans des unités différentes...ce qui implique qu'il soit très grand dans votre projets

Message 6 sur 11
tom_peronnetrusso
en réponse à: ekouassi

Bonjour, 

Oui mon projet et ma famille sont dans les mêmes unités. Mes longueurs sont dans les deux cas en [mm].

Message 7 sur 11
jfbrigaud
en réponse à: tom_peronnetrusso

Ce qui est curieux c'est que lorsqu'on place la famille celle ci est très loin du curseur or la famille est bien modélisée à l'origine ?  

Essayez d'extruder le 1er élément puis de charger dans le projet, est ce que le problème est présent ?

Extrudez ensuite le 2èm élément et testez dans le projet etc...

Pour détecter l'élément qui pose problème

Message 8 sur 11
tom_peronnetrusso
en réponse à: jfbrigaud

Comment pourrais faire suivre ma famille à mon mur ? 

Message 9 sur 11
jfbrigaud
en réponse à: tom_peronnetrusso

En supprimant l'option "Paramètre de rapport" sur tous les paramètres la hauteur de la famille est correcte.

Je ne m'explique toujours pas pourquoi le point d'insertion est autan décalé.

Message 10 sur 11
tom_peronnetrusso
en réponse à: jfbrigaud

Je n'ai pas non plus trouvé de solution pour ce problème, je vous remercie pour cette solution apporté pour la famille !

 

Message 11 sur 11

Bonjour @tom_peronnetrusso 

Si une des réponses à votre question résout votre problème, vous a permis de le comprendre ou contribue significativement à sa résolution, voulez vous avoir l'amabilité de cliquer sur le bouton  APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?

Cela aidera les futurs lecteurs qui pourront directement aller à la solution.

Merci de ne pas accepter comme solution le message que vous êtes en train de lire.

Si nos équipes de support technique ont pu vous apporter une solution ou contribuer significativement à vous aider en dehors de ce forum, pouvez vous partager ici la solution trouvée et cliquer sur le bouton  APPROUVER LA SOLUTION  de façon qu'elle bénéficie à la communauté?
Merci.


Patrick Emin animateur de la communauté francophone


Vous avez trouvé un message utile? Alors donnez un "J'aime" à ce message!
Votre question a eu une réponse satisfaisante? Voulez vous avoir l'amabilité de cliquer sur le bouton
 APPROUVER LA SOLUTION  en bas de la réponse qui apporte une solution?
Signez notre Livre d'Or

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report