Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Revit : Murs pas visibles en plan

4 RÉPONSES 4
RÉSOLU
Répondre
Message 1 sur 5
escotjuliette
243 Visites, 4 Réponses

Revit : Murs pas visibles en plan

Bonjour,

Je rencontre plusieurs problèmes sur un projet Révit,

Lorsque je suis en plan les murs n’apparaissent pas et les fenêtres sont grisées (il n’y a pas de gabarit de vue, les murs sont cochés dans vv, j’ai essayé pleins de plages de vues différentes), mais ils sont bien présents dans la 3D. Ce problème n’était pas présent hier alors que c’est le même fichier. Quand je créais un nouveau mur en plan il se grise directement et je ne peux pas le déplacer en plan.

J’ai redémarré mon ordinateur, je pensais que le problème venait peut être de mon révit, mais lorsque je fais un nouveau projet, les murs s’affichent sans souci.

Avez-vous une idée d’où peut venir le problème et comment je peux le résoudre ?

 

Merci d'avance !


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Murs pas visibles en plan

Étiquettes (1)
4 RÉPONSES 4
Message 2 sur 5
David_TESSON
en réponse à: escotjuliette

Bonjour,

Peut être as-tu par inadvertance modifié la phase visible dans ta vue.

Message 3 sur 5
m.cheylan
en réponse à: David_TESSON

Ca peut ressembler au fait que tu ai un niveau en fond de plan. Dans les propriétés, Groupe "Niveau en fond de plan" / "Plage : niveau de base" mettre aucun.

Message 4 sur 5
escotjuliette
en réponse à: escotjuliette

Bonjour, 

Merci pour vos réponses.

J'ai trouvé la solution, c'était en faite dans Gabarit de vue, il était réglé sur aucun mais il fallait changer le filtre de disciplines et mettre "Architecture", je devais être en "Structure".

Message 5 sur 5
lucdoucet_msdl
en réponse à: escotjuliette

@escotjuliette 

 

Les raisons que des objets modélisés ne soient pas visibles dans une vue sont multiples. Il y en a tellement, qu'Autodesk a regroupé une page d'aide spécifique pour assister les usagers de découvrir la raison particulière de leur problème de visibilité.

 

Voici, pour référence future, le lien:

 

Des objets ne sont pas visibles


En espérant que cela puisses vous aider et d'autres!

 

-luc

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report