Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Revit : Modèle générique - traits absents

8 RÉPONSES 8
RÉSOLU
Répondre
Message 1 sur 9
lea.bekhazi.3a
219 Visites, 8 Réponses

Revit : Modèle générique - traits absents

 

 Bonjour, 

 

Lorsque je fais un modèle générique et que je me met en mode 'ombré', on ne voit  plus les traits du modèle générique... Savez vous comment résoudre cela svp?


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Modèle générique - traits absents

 

Balises (2)
Étiquettes (3)
8 RÉPONSES 8
Message 2 sur 9
jfbrigaud
en réponse à: lea.bekhazi.3a

Bonjour @lea.bekhazi.3a 

 

      De quels traits parlez vous? Pouvez vous préciser?

Cordialement.

JF


Jean-François Brigaud

EESignature

Message 3 sur 9
lea.bekhazi.3a
en réponse à: jfbrigaud

Bonjour! Alors j'ai joins une photo, le modèle générique est le volume en bas dont on ne voit que les ombres, j'aimerai que l'on voit les traits également (comme les volumes au dessus)
Message 4 sur 9
christian.stan
en réponse à: lea.bekhazi.3a

Bonjour, voici une explication potentielle

christianstan_0-1682767543390.png

cordialement

christian.stan

Message 5 sur 9
lea.bekhazi.3a
en réponse à: christian.stan

Bonjour,

Oui mais dans mon cas il s'agit d'un générique posé... les arretes sont censées se voir, et pour autant dans la vue elles n'apparaissent pas... dans le gabarit jai coché lignes projeté pour les modeles génériques et pour autant ca ne fait rien... je pense que le probleme vient du graphisme des modèle générique dans le gabarit mais je ne sais pas quoi changer pour qu'elles apparaissent

Message 6 sur 9
christian.stan
en réponse à: lea.bekhazi.3a

dans ta famille cette case ou cochée ou pas ?

christianstan_0-1682773901319.png

 

cordialement

christian.stan

Message 7 sur 9
lea.bekhazi.3a
en réponse à: christian.stan

Oui c'est bien coché, d'ailleurs quand je rentre dans le modele les traits apparaissent, mais quand je valide la création les traits disparaissent...

Message 8 sur 9
jfbrigaud
en réponse à: lea.bekhazi.3a

Bonjour @lea.bekhazi.3a 

Pouvez vous joindre la famille qui pose problème ?


Jean-François Brigaud

EESignature

Message 9 sur 9
christian.stan
en réponse à: lea.bekhazi.3a

quand tu utilises le raccourci clavier vv sur ta vue ta catégorie Modèles génériques est bien cochée?

et en mode filaire tu vois ces traits?

cordialement

christian.stan

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report