Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Revit : Impossible de charger une porte ou fenêtre

10 RÉPONSES 10
RÉSOLU
Répondre
Message 1 sur 11
girardcolin
255 Visites, 10 Réponses

Revit : Impossible de charger une porte ou fenêtre

Bonjour,

 

Je rencontre un soucis avec mon Revit, je ne peux plus placer ou charger de portes ou fenêtres sur mes projets.

Quand je charge la porte "Int. Simple" cela m'indique:

"Une erreur s'est produite dans la famille "Int. Simple" et ne peut pas être résolue automatiquement.

Erreur: "Impossible de supprimer le dernier type dans la famille système "Mur de base"."

 

Je vous remercie d'avance.


Le titre du sujet a été modifié par un modérateur pour faciliter la recherche. Titre original:
Impossible de charger une porte ou fenêtre

10 RÉPONSES 10
Message 2 sur 11
Mikael_QUIJADA
en réponse à: girardcolin

Bonjour, 

 

Quelle version de Revit utilisez-vous ?

 


Mikaël QUIJADA  
[LinkedIn]

      

Message 3 sur 11
girardcolin
en réponse à: Mikael_QUIJADA

Revit 2023
Message 4 sur 11
girardcolin
en réponse à: Mikael_QUIJADA

Revit 2023

Message 5 sur 11
Mikael_QUIJADA
en réponse à: girardcolin

Merci !

Vous pouvez faire une impression écran du message d'erreur ?


Mikaël QUIJADA  
[LinkedIn]

      

Message 6 sur 11
girardcolin
en réponse à: Mikael_QUIJADA

Cela me le fait sur tout mes projets

Voici un screen

Message 7 sur 11
girardcolin
en réponse à: girardcolin

Voici le message développé

Message 8 sur 11
Mikael_QUIJADA
en réponse à: girardcolin

Votre famille semble comporter des paramètres incorrects que Revit n'arrive pas interpréter.

Cela arrive particulièrement avec des familles imbriquées.

Ouvrez la famille et essayez de supprimer les types qui posent problème :

mquijada_0-1664368098681.png

 

 

 

 


Mikaël QUIJADA  
[LinkedIn]

      

Message 9 sur 11
girardcolin
en réponse à: Mikael_QUIJADA

Oui j'utilise les familles de la bibliothèque Revit (elles n'ont jamais été modifiées ou autres) et même lorsque je créais un nouveau projet ces composants ne fonctionnent pas.

Message 10 sur 11
Mikael_QUIJADA
en réponse à: girardcolin

Etrange d'avoir ce type d'erreur sur une famille Autodesk. Je n'ai pas Revit 2023 d'installé et je ne peux pas vérifier rapidement... à voir si une personne peut vous dépanner 😕


Mikaël QUIJADA  
[LinkedIn]

      

Message 11 sur 11
girardcolin
en réponse à: Mikael_QUIJADA

Je vous remercie pour votre aide, j'ai fait une désinstallation au propre de mon Revit2023, et cela remarche.
Merci encore et bonne journée

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report