Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Problème de plage de vue

4 RÉPONSES 4
RÉSOLU
Répondre
Message 1 sur 5
Anonymous
858 Visites, 4 Réponses

Problème de plage de vue

Bonjour,

J'ai un problème avec une famille de fenêtre. Celle-ci fonctionne parfaitement dans le fichier famille et dans mon projet mais une fois en plan, c'est comme s'il était impossible de couper dedans quelque soit la plage de la vue. Même en faisant des zones de plan de coupe, cela ne fonctionne pas.

Quelqu'un a une idée?

Merci!

 

PS: Je joins les images

 

4 RÉPONSES 4
Message 2 sur 5
David_TESSON
en réponse à: Anonymous

Essaye de modifier la plage de vue de ta famille.

Dans l’éditeur de famille, sans qu'il y  ai rien de sélectionne change dans les propriété pour etre sur Plan d'étage

Capture 01.JPG

Ensuite règle tes plages de vue très basses (attention c'est en mm)

Capture 02.JPG

Normalement ça devrait résoudre le problème.

Si tu as des familles imbriquées il faudra le faire pour toute.

Il est aussi possible que tu es des éléments hauts (imposte,...) qui viennent masquer. Dans les propriétés désactive les en vue en plan.

Message 3 sur 5
Anonymous
en réponse à: David_TESSON

Bonjour @David_TESSON ,

Merci de ta réponse. J'ai déjà tenté tout cela mais sans résultat pour le moment...et il n'y a pourtant rien qui devrait masquer...pas d'imposte...surtout que j'ai une autre famille du même genre et elle fonctionne parfaitement...

Message 4 sur 5
David_TESSON
en réponse à: Anonymous

Peux-tu me faire parvenir ta famille.

Message 5 sur 5
Anonymous
en réponse à: David_TESSON

@David_TESSON En fait c'était bien un élément haut qui se voyait en plan. Je n'en avais masqué qu'un sur deux 🙂

Merci du coup!!

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report