Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Poteau acier non visible dans les vues de détail en plan

3 RÉPONSES 3
RÉSOLU
Répondre
Message 1 sur 4
lgudendorff
382 Visites, 3 Réponses

Poteau acier non visible dans les vues de détail en plan

Bonjour

Nous travaillons sur une maquette Revit 2019 dans laquelle nous avons implanté des poteaux carrés métalliques acier issus de la bibliothèque Revit.

Nous les voyons dans la vue en plan mais pas dans les vues de détails.

Ces poteaux font deux niveaux mais j'ai aussi essayé avec un seul niveau.

Savez-vous pourquoi?

je joints une image sur la vue de détail et une sur la vue en plan.

Merci

3 RÉPONSES 3
Message 2 sur 4
Mikael_QUIJADA
en réponse à: lgudendorff

Bonjour,

Voici les deux premières pistes qui me viennent à l'esprit :

-Vérifier que le niveau de détail de la vue ne soit pas sur "faible".

-Vérifier la catégorie du poteau (qui peut être en "poteau" ou "poteau porteur")


Mikaël QUIJADA  
[LinkedIn]

      

Message 3 sur 4
Mikael_QUIJADA
en réponse à: lgudendorff

Moins probable mais vous pouvez aussi essayer :

Editez la famille de poteau et dans les paramètres de cette dernière cochez ou décochez le paramètre ci-dessous 🙂image.png


Mikaël QUIJADA  
[LinkedIn]

      

Message 4 sur 4
lgudendorff
en réponse à: Mikael_QUIJADA

Bonjour

 

 

J'avais bien vérifié vos deux premières solutions: je suis en représentation "élevé" et c'est un poteau porteur.

Par contre j'ai décoché le paramètre "Afficher le prédécoupage" et ça marche.

La représentation (rempli noir) est partie dans la vue en plan mais au moins je vois mes poteaux dans ma vue de détail.

Merci

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report