Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Points de topographie ne respectent pas l'élévation indiquée

1 RÉPONSE 1
RÉSOLU
Répondre
Message 1 sur 2
Maxvn_Autodesk
291 Visites, 1 Réponse

Points de topographie ne respectent pas l'élévation indiquée

Bonjour à tous,

Les points de topographie que je place avec des élévations différentes (indiqué via la barre d'option) se retrouvent finalement au même niveau (niveau 1) quand je passe dans la 3D. Je suis le process d'une vidéo youtube ce qui me pousse à croire que je n'ai pas les mêmes paramètres de base que celui de la vidéo. Quelqu'un sait d'où peut venir le pb ? Merci pour votre aide 🙂

1 RÉPONSE 1
Message 2 sur 2
Maxvn_Autodesk
en réponse à: Maxvn_Autodesk

Simple problème d'échelle.. ok !

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report