Communauté
BIM Revit, BIM et Autodesk Construction Cloud (ACC) - Français
Bienvenue sur le forum AEC francophone dédié aux solutions BIM de la société Autodesk. Cet espace est dédié aux professionnels et passionnés du secteur de l'Architecture, de l'Ingénierie et de la Construction (AEC) qui utilisent le logiciel Revit ainsi que les plateformes collaboratives d'Autodesk (ACC et Autodesk Forma). Partagez vos connaissances, posez des questions, collaborez sur des idées, et explorez les sujets, que vous soyez architecte, ingénieur, gestionnaire de projet ou tout autre acteur de l'AEC.
annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 

Différence entre présentation et impression

3 RÉPONSES 3
RÉSOLU
Répondre
Message 1 sur 4
Anonymous
471 Visites, 3 Réponses

Différence entre présentation et impression

Bonjour à tous,

Je suis nouveaux sur le forum et j'espère que mon post est au bon endroit...

 

Je vous explique mon soucis que j'ai depuis hier d'après-midi.
Lorsque j'imprime, que ce soit en PDF ou sur l'imprimante, l'impression ne sort pas comme sur ma feuille, ni comme sur l'aperçu. Les images n'apparaissent pas, les polices d'écritures sont différentes et change de sens, le cartouche ne ressemble plus à rien, et même certaines hachures n'apparaissent pas...

Je ne sais pas du tout comment remédier à ça. J'ai fermé Revit, j'ai redémarré le PC plusieurs fois, je regardé dans tout les paramètres possible mais rien n'y fait...

J'ai essayé d'autre fichier, toujours pareil...
Je n'ai touché à rien, j'ai juste changé de projet...

 

Si vous aviez une solution, sincèrement, vous sortiriez de la mouise car je n'arrive à rien débloquer et ça commence à me prendre la tête...😑

 

Merci d'avance et à bientôt^^

 

Je vous joint 2 photos, un screen écran et une scan du rendu...

Étiquettes (3)
3 RÉPONSES 3
Message 2 sur 4
Anonymous
en réponse à: Anonymous

J'ai trouvé la solution, ça venais d'un problème avec une mise à jour de Windows...

Une fois le correctif installé, tout est rentré dans l'ordre!!!

Merci quand même pour votre attention!!

Message 3 sur 4
gaelleherault
en réponse à: Anonymous

Bojour, 

 

Je rencontre un problème identique . Quel est le correctif que vous avez installé ? 

Merci

Message 4 sur 4
Anonymous
en réponse à: gaelleherault

Il faut installé la dernière mise à jour de Windows. 

 

Un correctif est sorti, il suffit de suivre les indication de ce lien :
Windows 10, le déploiement de KB5001649 (sans bug) reprend

Autrement le téléchargement peut être lancé depuis le catalogue update de Microsoft (bien vérifier la version !!!)
catalogue update microsoft

 

Normalement tout devrais rentrer dans l'ordre^^

 

 

Vous n'avez pas trouvé ce que vous recherchiez ? Posez une question à la communauté ou partagez vos connaissances.

Publier dans les forums  

Autodesk Design & Make Report