Community
AutoCAD Produktfamilie - Deutsch
Das Forum für alle Fragen zu AutoCAD, LT, Architecture, Electrical, Map 3D, Mechanical, MEP, Plant 3D, Raster Design, Web App, sowie Autodesk Civil 3D und Advance Steel.
abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Fehler bei Erstellung von Systembenutzer im Industry Model Setup

2 ANTWORTEN 2
GELÖST
Antworten
Nachricht 1 von 3
david.schlutow
299 Aufrufe, 2 Antworten

Fehler bei Erstellung von Systembenutzer im Industry Model Setup

Guten Tag,

 

wir versuchen durch das Programm "Autodesk Industry Model Setup 2017" unsere Fachschalen zu aktualisieren, um sie dann für ein Projekt nutzen zu können. Nun muss man auf dem Weg dahin einen Map 3D-Systembenutzer erstellen.

Dabei kommt es allerdings immer wieder bei ca 19% zu einem Ausnahmefehler und das Programm wird geschlossen. Leider haben wir keinen wirklichen fehlerbericht oder Fehlercode um dieses Fehlverhalten genauer zu beschreiben.

Bei dem Problem verbinden wir uns mit einer Oracle-Datenbank 12c. Lieg es vielleicht daran? Welche expliziten Rechte müssen vielleicht zusätzlich vergeben werden?

 

Vielen Dank für jeden Tip, wie wir dieses Problem beheben können.

 

Mit freundlichen Grüßen

2 ANTWORTEN 2
Nachricht 2 von 3

Hallo @david.schlutow,

 

und willkommen in der Community Smiley (fröhlich)

 

Nun, ich bin zwar nicht auf diese Produkte spezialisiert, habe jedoch die Spezifikationen für Map 3D gefunden. Da stehen auch ein paar Sachen über das Oracle drin. Hilft dir das?

 

LG

 

Nachricht 3 von 3

Hallo @david.schlutow,

 

wenn ich so daneben lag mit meiner Antwort, darfst du trotzdem hier weiter posten und sagen, welche Informationen dir noch fehlen Smiley (zwinkernd)

 

LG

 

Sie finden nicht, was Sie suchen? Fragen Sie die Community oder teilen Sie Ihr Wissen mit anderen.

In Foren veröffentlichen