Community
AutoCAD Produktfamilie - Deutsch
Das Forum für alle Fragen zu AutoCAD, LT, Architecture, Electrical, Map 3D, Mechanical, MEP, Plant 3D, Raster Design, Web App, sowie Autodesk Civil 3D und Advance Steel.
abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

AutoCAD Architecture 2018 - Soundkarte wird abgeschossen

6 ANTWORTEN 6
GELÖST
Antworten
Nachricht 1 von 7
roman.schuepbachBRB3W
299 Aufrufe, 6 Antworten

AutoCAD Architecture 2018 - Soundkarte wird abgeschossen

Hallo, 

ich höre oft Radio über google Chrome, wenn ich am Arbeiten bin. Nun ist mir aufgefallen, dass wenn ich ACA 2018 starte, die Soundqualität auf 50er Jahre Plattenspieler niveau sinkt. Ich gehe davon aus, dass das mit der Soundkarte zusammenhängt. Auch wenn nichts läuft, ist ein dauerrauschen im Hintergrund zu hören. 

Ist dieses Problem bekannt?

Ich arbeite mit einem Dell Notebook, Treiber sind alle aktuell.

 

Mit freundlichen Grüssen

 

Roman Schüpbach

6 ANTWORTEN 6
Nachricht 2 von 7
cadffm
als Antwort auf: roman.schuepbachBRB3W

Wenn die Soundkarte/Treiber DirectX nutzt könnte ich mir diesen Zusammenhang durchaus vorstellen,
wenn die Grafikkarte/Treiber/Einstellungen in ACA DirectX nutzt(was so sein sollte), dann gibt es da wohl einen Konflikt - den man nicht auf ACA Seite angehen sollte.
- Sebastian -
Nachricht 3 von 7
Thomas_Stuehle
als Antwort auf: cadffm

Hallo Roman @roman.schuepbachBRB3W,

 

tritt das Verhalten auch in anderen Browsern auf? Eventuell könntest Du ja Mozilla Firefox oder den Internet Explorer verwenden. 

 

Wenn alles in Ordnung ist, klick bitte auf den Button "Als Lösung akzeptieren" und markiere den Beitrag, der geholfen hat, als Lösung damit andere Nutzer auch davon profitieren.

 

Beste Grüße,

Thomas

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 4 von 7
Thomas_Stuehle
als Antwort auf: Thomas_Stuehle

Hallo Roman @roman.schuepbachBRB3W,

 

hat es in anderen Browsern bei Dir funktioniert?

 

Ein Feedback wäre super, damit die Mitglieder im Forum wissen ob bei dir alles in Ordnung ist oder du noch weitere Unterstützung benötigst. Wenn alles funktioniert hat, klick bitte auf den Button "Als Lösung akzeptieren" und markiere den Beitrag, der geholfen hat, als Lösung damit andere Nutzer auch davon profitieren.

 

Grüße,

Thomas

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 5 von 7

Guten Morgen. Es ist auf anderen Browsern genauso, irgendwie scheint mein Headset auf "Telefoniemodus" umzuschalten, sobald ACA startet.

Nachricht 6 von 7

Hallo Roman @roman.schuepbachBRB3W,

 

ich kann Dir gerne anbieten zu versuchen das Verhalten auf meinem Rechner mit meinem Headset zu reproduzieren, wobei ich nicht damit rechte, dass wir hier aus AutoCAD architecture heraus viel Einfluss haben können.

 

Dazu bräuchte ich noch die folgenden Informationen:

  • Welches Betriebssystem verwendest Du?
  • Wenn es nur bei einem Radiosender auftritt, lass bräuchte ich ebenfalls die URL zu Sender.

Viele Grüße,

Thomas

-----------------------------
You found a post helpful? Then feel free to give likes to these posts!
Your question got successfully answered? Then just click on the 'Mark as solution' button.


Thomas Stühle
Technical Support Specialist
Nachricht 7 von 7

Hallo, ich verwende Win 10.

Ich denke es Liegt am headset, ich verwende ein Plantronics BT 600. 

Der Fehler tritt bei allen Audiodiensten auf.

 

Mit freundlichen Grüssen 

 

Roman 

Sie finden nicht, was Sie suchen? Fragen Sie die Community oder teilen Sie Ihr Wissen mit anderen.

In Foren veröffentlichen