A360 Rendering Forum
Welcome to Autodesk’s A360 Rendering Forums. Share your knowledge, ask questions, and explore popular A360 Rendering topics.
This page has been translated for your convenience with an automatic translation service. This is not an official translation and may contain errors and inaccurate translations. Autodesk does not warrant, either expressly or implied, the accuracy, reliability or completeness of the information translated by the machine translation service and will not be liable for damages or losses caused by the trust placed in the translation service. To translate this discussion, select the language.

A360 Rendering Forum

Reply
Highlighted
Accepted Solution

Stereo Panorama doesnt work

46 Views, 2 Replies
04-07-2017 04:46 AM

Hello  ,

 

I have rendered a few images via cloud  and then from the cloud I rendered them as Stereo Panorama , but the final result is a black image , I am scrolling around the view but I see nothing. Anyone knows how to fix this ? 

 

Thank you

 

 

 

                                                                         

Hello , 

 

This problem has been fixed now , 

 

Thank you 

Post 2 of 3

Re: Stereo Panorama doesnt work

04-09-2017 07:50 PM in reply to: Theodora.Papanastasiou

Hello @Theodora.Papanastasiou,

 

Could you give me more information about this problem? What's the project name and what's the view name? I'd like to check it. 

Thanks,
Sally Dong

Re: Stereo Panorama doesnt work

04-10-2017 03:26 AM in reply to: SallyDong2005

Hello , 

 

This problem has been fixed now , 

 

Thank you 

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post