A360 Rendering Forum
Welcome to Autodesk’s A360 Rendering Forums. Share your knowledge, ask questions, and explore popular A360 Rendering topics.
This page has been translated for your convenience with an automatic translation service. This is not an official translation and may contain errors and inaccurate translations. Autodesk does not warrant, either expressly or implied, the accuracy, reliability or completeness of the information translated by the machine translation service and will not be liable for damages or losses caused by the trust placed in the translation service. To translate this discussion, select the language.

A360 Rendering Forum

Reply
Highlighted
Accepted Solution

Stereo Panorama doesnt work

81 Views, 8 Replies
04-07-2017 04:45 AM

Hello  ,

 

I have rendered a few images via cloud  and then from the cloud I rendered them as Stereo Panorama , but the final result is a black image , I am scrolling around the view but I see nothing (see image below). Anyone knows how to fix this ? 

 

Thank you

 

 

 

                                                                         forum.PNG

Hello all,

 

Please try it again, this problem should be resolved. Any problem please let me know.

Re: Stereo Panorama link doesnt work

04-07-2017 09:15 AM in reply to: Theodora.Papanastasiou

I used google chrome instead of explorer and now I can see the stereo panorama in my render gallery ,

 but the link does not work when I copy the URL in a new tab.

 

Thanks

 

panorama link.PNG

Post 3 of 9

Re: Stereo Panorama link doesnt work

04-07-2017 02:18 PM in reply to: Theodora.Papanastasiou

I have the same problem , I think that the site is having problems.


 

 


 

Post 4 of 9

Re: Stereo Panorama link doesnt work

04-08-2017 01:16 AM in reply to: jesusmb07

I have the same problema, link and QR doesnt work¡¡¡ I only view a grey cube.....

Post 5 of 9

Re: Stereo Panorama link doesnt work

04-08-2017 10:38 AM in reply to: erl14

erl14 wrote:

I have the same problema, link and QR doesnt work¡¡¡ I only view a grey cube.....


 

Exactly the same for me.. It happened recently. Anyone know what is going on? Thanks

 

Post 6 of 9

Re: Stereo Panorama link doesnt work

04-09-2017 07:03 PM in reply to: Davidmoneda

Hi All,

 

Apologize for this problem, We will resolve this as soon as possible and will let you know once it is fixed.

Thanks,
Sally Dong
Post 7 of 9

Re: Stereo Panorama link doesnt work

04-09-2017 08:46 PM in reply to: SallyDong2005

Hello all,

 

Please try it again, this problem should be resolved. Any problem please let me know.

Thanks,
Sally Dong

Re: Stereo Panorama link doesnt work

04-10-2017 03:24 AM in reply to: SallyDong2005

It works now , 

 

Thank you !

 

Post 9 of 9

Re: Stereo Panorama link doesnt work

04-10-2017 03:15 PM in reply to: SallyDong2005

Thanks for the support the problem is solved

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post