A360 Rendering Forum
Welcome to Autodesk’s A360 Rendering Forums. Share your knowledge, ask questions, and explore popular A360 Rendering topics.
This page has been translated for your convenience with an automatic translation service. This is not an official translation and may contain errors and inaccurate translations. Autodesk does not warrant, either expressly or implied, the accuracy, reliability or completeness of the information translated by the machine translation service and will not be liable for damages or losses caused by the trust placed in the translation service. To translate this discussion, select the language.

A360 Rendering Forum

Reply
Highlighted
Post 1 of 5
Accepted Solution

Not able to render in maximum size

54 Views, 4 Replies
04-03-2017 06:05 AM

Hi

 

 

I am not able to render in cloud with maximum image size. The credits are showing as unlimited but not able to render. Also its highlighting in red. Kindly please check and get a solution. Screen shot attached.

 

Capture.PNG

Hello @ggn573,

 

I cannot reproduce this problem on my machine with EDU account. Could you help to debug this problem like this:

1. install fiddler: http://www.telerik.com/fiddler

2. launch Filler and then launch Revit

3. try cloud rendering in Revit, set the image size to the largest one

4. go back to fiddler : File --> Save--> all sessions

5. send the fiddler log file to support.autodesk360.rendering@autodesk.com

 

 

Post 2 of 5

Re: Not able to render in maximum size

04-03-2017 01:13 PM in reply to: ggn573

Is this still happening? It must have been a temporary glitch.

Aradhana Vaidya
Sr. Customer Success Engineer, A360 Rendering
Post 3 of 5

Re: Not able to render in maximum size

04-04-2017 12:51 AM in reply to: anavaidya

I think its not a temprory glitch. Because its almost 4 months getting the same. Tried many options but nothin happened.

Post 4 of 5

Re: Not able to render in maximum size

04-04-2017 10:29 PM in reply to: ggn573

Hello @ggn573,

 

I cannot reproduce this problem on my machine with EDU account. Could you help to debug this problem like this:

1. install fiddler: http://www.telerik.com/fiddler

2. launch Filler and then launch Revit

3. try cloud rendering in Revit, set the image size to the largest one

4. go back to fiddler : File --> Save--> all sessions

5. send the fiddler log file to support.autodesk360.rendering@autodesk.com

 

 

Thanks,
Sally Dong
Post 5 of 5

Re: Not able to render in maximum size

04-09-2017 03:00 AM in reply to: SallyDong2005

Hello Sally Dong

 

 

Today i just tried rendering in maximum size. It was working fine. Thank you very much for the timely help.

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post