Discussion Groups

Simulation CFD

Reply
Active Member
8 Posts
0 Kudos
Registered: ‎10-22-2012
Accepted Solution

Cannot refine the grid size in "save table"

128 Views, 2 Replies
01-28-2013 12:10 PM

The grid spacing option does not work in the Plane Control page to save daat as table. any suggestion what to do? 

 

P.S. snapshot attached.

Distinguished Contributor
141 Posts
34 Kudos
Registered: ‎06-13-2012

Re: Cannot refine the grid size in "save table"

01-28-2013 11:52 PM in reply to: adesk360

Hi,

 

Try enabling the Vector Settings to show any vector results. After that, you should be able to adjust the grid spacing slider bar.

 

Regards

Ilyas

Product Support
310 Posts
53 Kudos
Registered: ‎08-31-2011

Re: Cannot refine the grid size in "save table"

02-01-2013 01:03 PM in reply to: ilyas

To be able to adjust the Grid Spacing, you either need to have Vectors on, or set the Appearance to Shaded Grid or Outline Grid.

In your image your Appearance was set to Shaded, so the Grid Spacing had nothing to control and as such is greyed out.