Revit Architecture

Reply
*John
Message 1 of 3 (61 Views)

RADIATE PROBLEMS

61 Views, 2 Replies
11-17-2004 04:10 AM
Have a look at the attached rendering. radiate settings - good 100 steps ratrace settings - good 5 steps res - 150dpi How do I fix the jaggered shadows? Thanks John
*John
Message 2 of 3 (61 Views)

Re: RADIATE PROBLEMS

11-17-2004 04:12 AM in reply to: *John
sorry , forgot to attach. "John" wrote in message news:419b3fc6_1@newsprd01... > Have a look at the attached rendering. > > radiate settings - good 100 steps > ratrace settings - good 5 steps > res - 150dpi > > How do I fix the jaggered shadows? > > Thanks > > John > >
*Allen L
Message 3 of 3 (61 Views)

Re: RADIATE PROBLEMS

11-17-2004 07:44 AM in reply to: *John
For one, radiate is usually not used for exterior renderings. But that said, try turning off back face culling and view culling. Sometimes these has caused "light leaks". > sorry , forgot to attach. > > > "John" wrote in message news:419b3fc6_1@newsprd01... > >>Have a look at the attached rendering. >> >>radiate settings - good 100 steps >>ratrace settings - good 5 steps >>res - 150dpi >> >>How do I fix the jaggered shadows? >> >>Thanks >> >>John >> >> > > >
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.