Revit Architecture

Reply

RADIATE PROBLEMS

64 Views, 2 Replies
11-17-2004 04:10 AM
Have a look at the attached rendering. radiate settings - good 100 steps ratrace settings - good 5 steps res - 150dpi How do I fix the jaggered shadows? Thanks John

Re: RADIATE PROBLEMS

11-17-2004 04:12 AM in reply to: *John
sorry , forgot to attach. "John" wrote in message news:419b3fc6_1@newsprd01... > Have a look at the attached rendering. > > radiate settings - good 100 steps > ratrace settings - good 5 steps > res - 150dpi > > How do I fix the jaggered shadows? > > Thanks > > John > >
*Allen L
Post 3 of 3

Re: RADIATE PROBLEMS

11-17-2004 07:44 AM in reply to: *John
For one, radiate is usually not used for exterior renderings. But that said, try turning off back face culling and view culling. Sometimes these has caused "light leaks". > sorry , forgot to attach. > > > "John" wrote in message news:419b3fc6_1@newsprd01... > >>Have a look at the attached rendering. >> >>radiate settings - good 100 steps >>ratrace settings - good 5 steps >>res - 150dpi >> >>How do I fix the jaggered shadows? >> >>Thanks >> >>John >> >> > > >
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post