Printing and Plotting

Reply
New Member
bbailey72
Posts: 2
Registered: ‎11-03-2000
Message 1 of 3 (42 Views)

Oce 9400, Bitmaps and NT

42 Views, 2 Replies
11-03-2000 12:45 PM
We are having problems plotting a bitmap using 2000i and an Oce 9400. Does anybody have any ideas of what to do?????
*Schillace, Eva
Message 2 of 3 (42 Views)

Re: Oce 9400, Bitmaps and NT

11-06-2000 08:18 AM in reply to: bbailey72
Can you give more info such as what version of AutoCAD you are running,
how you have your plotter configured, what driver version & date, OS,
etc? Your question is a bit vague.

-Eva

bbailey72 wrote:

> We are having problems plotting a bitmap using 2000i and an Oce 9400.
> Does anybody have any ideas of what to do?????
Contributor
tberghe
Posts: 25
Registered: ‎05-24-2001
Message 3 of 3 (42 Views)

Re: Oce 9400, Bitmaps and NT

11-06-2000 11:32 AM in reply to: bbailey72
9400 or 9400II, latest hdi is 7 (check ocehdi7.dll in driver map, program files)
use in rastergraphics 256 shads of gray and tune the rasters
it works very well.
On your plotter, depending on the firmware, you can setup the rendering in cloudy or clustered.
good luck
Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.
Need installation help?

Start with some of our most frequented solutions or visit the Installation and Licensing Forum to get help installing your software.