Inventor General Discussion

Inventor General Discussion

Reply
*Dennis Jeffrey
Message 11 of 13 (3,061 Views)

Re: "Error in reading RSe Stream" and more issues! Inventor 11

09-25-2008 07:08 AM in reply to: kencalhoon

:smileyhappy:

 


--
Dennis Jeffrey, Autodesk Inventor Certified Expert
Autodesk
Manufacturing Implementation Certified Expert.
Instructor/Author/Sr. App
Engr.
AIP 2008 SP2, AIP 2009 PcCillin AV
HP zv5000  AMD64
2GB
Geforce Go 440, Driver: .8185
XP Pro SP2, Windows XP Silver
Theme
http://teknigroup.com


style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">


Or do full back-ups every day.


--
IV2009-Pro Sp1
Dell 670 dual Xeon - 3.2
3gb memory,
SCSI320-15k rpm
XP-Pro, sp3
Quadro FX3400: Driver: 174.06
Direct3D
SpacePilot Rel V: 3.6.7 Dvr V: 6.6.1 Firmware 3.12


style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
Wow.
Thank you very much- I'll look into that. This past couple of weeks of trial
and error and error and error, etc. has been so frustrating. Things like
this never happen when there is nothing to do, only when you're already in
over your head. Thank you all for your input. We'll see what
happens.
New Member
yordi1goc
Posts: 1
Registered: ‎05-10-2011
Message 12 of 13 (2,970 Views)

Re: "Error in reading RSe Stream" and more issues! Inventor 11

05-10-2011 04:28 PM in reply to: *Dennis Jeffrey

I also have the same problem. An error message as this "Error in reading RSe Stream" appear when I try to open random assemblies. I have Inventor 2012, and I tried to open one of my files on one of my university computer and appear that really annoying message!!!!! What is going on :s

New Member
ggrefer920
Posts: 1
Registered: ‎10-05-2011
Message 13 of 13 (2,446 Views)

Re: "Error in reading RSe Stream" and more issues! Inventor 11

10-05-2011 06:51 PM in reply to: yordi1goc

I have the opposite issue, we use 2012 on the windows XP Dell Insperon computers at school, and I tried to install Inventer 2012 on my windows 7 desktop ( same prosseser ,Intel Core I5) but i kept getting "The application was unable to start correctly (0xc000007b)." So I gave up, now have 2011 installed and I get "Error in reading RSe Stream'" when i try to open anything saved using 2012.     Any Help would be Greatly Appreciated

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.