Inventor General Discussion

Inventor General Discussion

Reply
*Serge
Message 1 of 2 (53 Views)

Problem in shade redering mode in idw file

53 Views, 1 Replies
11-04-2002 10:12 PM
When i show an assembly in 'view display to a shaded rendering' in a idw
file i lost all the other view even the border when i do the 'pan' command.
Is it a video card problem (NVIDIA G-FORCE4) or inventor 6 ? With release
5.3 i did not have this problem.

Thanks.
*Elliott, John
Message 2 of 2 (53 Views)

Re: Problem in shade redering mode in idw file

11-05-2002 07:03 AM in reply to: *Serge
This should be fixed in the 40.72 Detonator 4 driver from Nvidia.
This has not been tested.
You can patch settings as described on the Inventor Graphics page

John Elliott - Autodesk
"Serge" wrote in message
news:F85DA1D02949CF68EF6A0912F24A2A6B@in.WebX.maYIadrTaRb...
>
>
>
> When i show an assembly in 'view display to a shaded rendering' in a idw
> file i lost all the other view even the border when i do the 'pan'
command.
> Is it a video card problem (NVIDIA G-FORCE4) or inventor 6 ? With release
> 5.3 i did not have this problem.
>
> Thanks.
>
>
>
>
>
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Are You Going To Be @ AU 2014? Feel free to drop by our AU topic post and share your plans, plug a class that you're teaching, or simply check out who else from the community might be in attendance. Ohh and don't forgot to stop by the Autodesk Help | Learn | Collaborate booths in the Exhibit Hall and meet our community team if you get a chance!