Inventor General Discussion

Inventor General Discussion

Reply
*Serge
Message 1 of 2 (51 Views)

Problem in shade redering mode in idw file

51 Views, 1 Replies
11-04-2002 10:12 PM
When i show an assembly in 'view display to a shaded rendering' in a idw
file i lost all the other view even the border when i do the 'pan' command.
Is it a video card problem (NVIDIA G-FORCE4) or inventor 6 ? With release
5.3 i did not have this problem.

Thanks.
*Elliott, John
Message 2 of 2 (51 Views)

Re: Problem in shade redering mode in idw file

11-05-2002 07:03 AM in reply to: *Serge
This should be fixed in the 40.72 Detonator 4 driver from Nvidia.
This has not been tested.
You can patch settings as described on the Inventor Graphics page

John Elliott - Autodesk
"Serge" wrote in message
news:F85DA1D02949CF68EF6A0912F24A2A6B@in.WebX.maYIadrTaRb...
>
>
>
> When i show an assembly in 'view display to a shaded rendering' in a idw
> file i lost all the other view even the border when i do the 'pan'
command.
> Is it a video card problem (NVIDIA G-FORCE4) or inventor 6 ? With release
> 5.3 i did not have this problem.
>
> Thanks.
>
>
>
>
>
Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.
Need installation help?

Start with some of our most frequented solutions or visit the Installation and Licensing Forum to get help installing your software.