Inventor General Discussion

Inventor General Discussion

Reply
New Member
inge_carl
Posts: 1
Registered: ‎06-28-2012
Message 1 of 2 (155 Views)

No aparecen las plantillas en "nuevo"

155 Views, 1 Replies
06-28-2012 03:02 AM

Hola. Acabo de instalar Autodesk Inventor 2013 en 2 estaciones de trabajo, los datos de diseño,platillas y proyectos están en un servidor (pero no utilizamos Vault). He creado el proyecto para esta versión 2013 y al intentar hacer una pieza o plano nuevo, Inventor no encuentra ninguna plantilla en la ruta especificada.... 

 

¿Alguien sabe a qué puede deberse esto y cómo puedo solucionarlo?

 

PD: este problema no me ha pasado trabajando con Inventor 2012

 

Gracias, saludos

*Pro
sbixler
Posts: 1,895
Registered: ‎09-15-2003
Message 2 of 2 (140 Views)

Re: No aparecen las plantillas en "nuevo"

06-28-2012 05:26 AM in reply to: inge_carl

Template and Design Data locations are specified in Application Options (Files tab) by default, but may be overridden by the project file.  So, check you App Options locations to see if they match the server locations, or change your project file.

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.
Need installation help?

Start with some of our most frequented solutions or visit the Installation and Licensing Forum to get help installing your software.