Inventor General Discussion

Inventor General Discussion

Reply
New Member
2 Posts
0 Kudos
Registered: ‎07-28-2010
Post 1 of 3

Lost the left layer bar. How do i get it back???

1377 Views, 2 Replies
07-28-2010 12:51 PM

Hey you can see the picture. The model menu you se to the left (see arrow)

 

i has accendetly  closet it down ): 

 

how do i get it back??

 

 

Nicolai H

Valued Mentor
352 Posts
5 Kudos
Registered: ‎10-28-2009
Post 2 of 3

Re: Lost the left layer bar. How do i get it back???

07-28-2010 01:07 PM in reply to: 101123

You could search this forum for "Missing Model Browser" or look in the view tab in the User Interface dropdown.

 

See pic,

 

Cheers,

Please mark this response as "Accept as Solution" if it answers your question.
-----------------------------------------------------------------------------------------
Ryan
Inventor Version:
Build: 535, Release: 2011 SSR - Date: Fri 08/20/2010
64-Bit Edition - 8192.00 GB
Dell Precision T3500
Intel(R) Xeon(R) CPU W3540 @ 2.93GHz (8 CPUs), ~2.9GHz
6.00 GB RAM
Windows Vista™ Ultimate (6.0, Build 6002) Service Pack 2
NVIDIA Quadro FX 1800 8.17.0012.5849
New Member
2 Posts
0 Kudos
Registered: ‎07-28-2010
Post 3 of 3

Re: Lost the left layer bar. How do i get it back???

07-29-2010 03:52 AM in reply to: 101123

Thanks for your fast help. :smileywink:

 

 

Nicolai H

 

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Are you interested in helping shape the future of the Autodesk Community? To participate in this brief usability study, please click here. Your time and input is greatly appreciated!