Inventor General Discussion

Inventor General Discussion

Reply
Contributor
25 Posts
0 Kudos
Registered: ‎09-21-2003
Post 1 of 2

Exporting .idw to JPEG......

34 Views, 1 Replies
12-01-2002 09:32 PM
Hi,

We are converting .idw drawings to JPEG format. All goes well except for a seemingly randomly chosen character that appears as a block in the text of the title blocks we have created.
We have done several different drawings and it seems to pick on a new character each time and each instance of it appears as a block. The same characters in our parts list on the drawing remains unchanged??? We have tried various JPEG resoloutions to no avail......
*KJohnson
Post 2 of 2

Re: Exporting .idw to JPEG......

12-01-2002 09:40 PM in reply to: matkins
Do these IDW have shaded views on it?  I have
had the same problem with JPEG or BMP.  It seems to have something to do
with the video card.  Try a decrease in hardware acceleration or close out
IV and then reopen the file and immediately save as or export.  Good
luck

 

Kathy Johnson


style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
Hi,

We are converting .idw drawings to JPEG format. All goes well except for a
seemingly randomly chosen character that appears as a block in the text of the
title blocks we have created.
We have done several different drawings and
it seems to pick on a new character each time and each instance of it appears
as a block. The same characters in our parts list on the drawing remains
unchanged??? We have tried various JPEG resoloutions to no
avail......

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post