Inventor General Discussion

Inventor General Discussion

Reply
Active Contributor
malachi
Posts: 28
Registered: ‎11-12-2004
Message 1 of 2 (19 Views)

creating template

19 Views, 1 Replies
11-12-2004 07:19 PM
could anyone help
when creating part template in inv 6
some properties are saved and some are not ie. color scheme and transition view are not saved my machine is
only 450 mhz and 400 mb ram the video card is gforce fx5600. the problem occurs only when i restart inventor
someone suggested replacing video card .
any help much appreciated malachi
*Wolfe
Message 2 of 2 (19 Views)

Re: creating template

11-12-2004 08:02 PM in reply to: malachi
Have a look at this site and check for recommended graphic card: http://www.autodesk.com/us/inventor/graphic_cards/ Wolfe "malachi" wrote in message news:18789121.1100315983915.JavaMail.jive@jiveforum2.autodesk.com... > could anyone help > when creating part template in inv 6 > some properties are saved and some are not ie. color scheme and transition view are not saved my machine is > only 450 mhz and 400 mb ram the video card is gforce fx5600. the problem occurs only when i restart inventor > someone suggested replacing video card . > any help much appreciated malachi
Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.
Need installation help?

Start with some of our most frequented solutions or visit the Installation and Licensing Forum to get help installing your software.