Inventor General Discussion

Reply
*Shelton, Joseph
Post 1 of 3

Backgrounds???

256 Views, 2 Replies
10-30-2002 09:12 AM
This a continuation from now defunct group.

I tried turning of content library, however this has no effect.

Thanks,
Joseph


From: Laurence Yeandle
Date: Oct/30/02 - 23:54 (GMT)
Try unloading the content library in addins.


--
Laurence,
--


"Joseph Shelton" wrote in message
news:BE23D7B0866A359AF0412A5245BBE717@in.WebX.maYIadrTaRb...
> It is probably part of my earlier problem then.
> Everytime I exit IV6 I get an Inventor.exe error message
> saying that Windows is shutting down and program must be restarted.
>
> Thanks,
>
> Joseph Shelton
> Partner
> Mechtronic Technology LLC
> 859-885-7057
>
>
>
> "Sean Dotson" wrote in message
> news:3264AF972BB9847EB3BB013948DB61DC@in.WebX.maYIadrTaRb...
> > did you exit or crash out? if the latter you need to set it and exit
> > correctly for it to stick
> >
> > --
> > Sean Dotson
> > Inventor Tutorials and More
> > http://www.sdotson.com
> > remove all #s from email to send
> > "Joseph Shelton" wrote in message
> > news:1E4FA76A22391127DC14AC6E5FDB7D1B@in.WebX.maYIadrTaRb...
> > > I tried to use the new background feature and it worked fine until I
> > exited.
> > > When I re-open IV6 the background is back to default. What's up?
> > >
> > > Thanks,
> > > Joseph
> > >
*Yeandle, Laurence
Post 2 of 3

Re: Backgrounds???

10-30-2002 04:48 PM in reply to: *Shelton, Joseph
You mean it is still crashing? I only mentioned it as I had the same problem
till I turned it off, its since loaded itself up but no crashes. You cant
keep your background cause of crash on exit right?

--
Laurence,
--

"Joseph Shelton" wrote in message
news:701C33ED8A7D7867FCC612DA9A52B975@in.WebX.maYIadrTaRb...
> This a continuation from now defunct group.
>
> I tried turning of content library, however this has no effect.
>
> Thanks,
> Joseph
>
>
> From: Laurence Yeandle
> Date: Oct/30/02 - 23:54 (GMT)
> Try unloading the content library in addins.
>
>
> --
> Laurence,
> --
>
>
> "Joseph Shelton" wrote in message
> news:BE23D7B0866A359AF0412A5245BBE717@in.WebX.maYIadrTaRb...
> > It is probably part of my earlier problem then.
> > Everytime I exit IV6 I get an Inventor.exe error message
> > saying that Windows is shutting down and program must be restarted.
> >
> > Thanks,
> >
> > Joseph Shelton
> > Partner
> > Mechtronic Technology LLC
> > 859-885-7057
> >
> >
> >
> > "Sean Dotson" wrote in message
> > news:3264AF972BB9847EB3BB013948DB61DC@in.WebX.maYIadrTaRb...
> > > did you exit or crash out? if the latter you need to set it and exit
> > > correctly for it to stick
> > >
> > > --
> > > Sean Dotson
> > > Inventor Tutorials and More
> > > http://www.sdotson.com
> > > remove all #s from email to send
> > > "Joseph Shelton" wrote in message
> > > news:1E4FA76A22391127DC14AC6E5FDB7D1B@in.WebX.maYIadrTaRb...
> > > > I tried to use the new background feature and it worked fine until I
> > > exited.
> > > > When I re-open IV6 the background is back to default. What's up?
> > > >
> > > > Thanks,
> > > > Joseph
> > > >
>
>
>
*Shelton, Joseph
Post 3 of 3

Re:

10-30-2002 08:18 PM in reply to: *Shelton, Joseph
Yes, I assume this is the trouble.

Joseph


"Laurence Yeandle" wrote in message
news:E0733755FDDA520010473457E3BF0ABA@in.WebX.maYIadrTaRb...
> You mean it is still crashing? I only mentioned it as I had the same
problem
> till I turned it off, its since loaded itself up but no crashes. You cant
> keep your background cause of crash on exit right?
>
> --
> Laurence,
> --
>
> "Joseph Shelton" wrote in message
> news:701C33ED8A7D7867FCC612DA9A52B975@in.WebX.maYIadrTaRb...
> > This a continuation from now defunct group.
> >
> > I tried turning of content library, however this has no effect.
> >
> > Thanks,
> > Joseph
> >
> >
> > From: Laurence Yeandle
> > Date: Oct/30/02 - 23:54 (GMT)
> > Try unloading the content library in addins.
> >
> >
> > --
> > Laurence,
> > --
> >
> >
> > "Joseph Shelton" wrote in message
> > news:BE23D7B0866A359AF0412A5245BBE717@in.WebX.maYIadrTaRb...
> > > It is probably part of my earlier problem then.
> > > Everytime I exit IV6 I get an Inventor.exe error message
> > > saying that Windows is shutting down and program must be restarted.
> > >
> > > Thanks,
> > >
> > > Joseph Shelton
> > > Partner
> > > Mechtronic Technology LLC
> > > 859-885-7057
> > >
> > >
> > >
> > > "Sean Dotson" wrote in message
> > > news:3264AF972BB9847EB3BB013948DB61DC@in.WebX.maYIadrTaRb...
> > > > did you exit or crash out? if the latter you need to set it and exit
> > > > correctly for it to stick
> > > >
> > > > --
> > > > Sean Dotson
> > > > Inventor Tutorials and More
> > > > http://www.sdotson.com
> > > > remove all #s from email to send
> > > > "Joseph Shelton" wrote in message
> > > > news:1E4FA76A22391127DC14AC6E5FDB7D1B@in.WebX.maYIadrTaRb...
> > > > > I tried to use the new background feature and it worked fine until
I
> > > > exited.
> > > > > When I re-open IV6 the background is back to default. What's up?
> > > > >
> > > > > Thanks,
> > > > > Joseph
> > > > >
> >
> >
> >
>
>
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Are you interested in helping shape the future of the Autodesk Community? To participate in this brief usability study, please click here. Your time and input is greatly appreciated!