Green Building Studio

Green Building Studio

Reply
New Member
greg55
Posts: 1
Registered: ‎04-29-2010
Message 1 of 2 (591 Views)

Constructions in the Project Run

591 Views, 1 Replies
05-04-2010 12:41 PM
I have selected systems in the "Project Defaults" tab for Roof, Exterior Wall and Slab on Grade. My model seems to import just fine when I do a project run except it uses the exterior walls system I selected for the roofs and slab on grade systems as well. For example, if I have selected R19 Metal Frame for exterior walls...it uses it for the roof and slab as well. I have a simple box(slab, four walls, roof, single room to underside of roof). I'm not sure if this is enough information to understand my question, but does anyone have any ideas on how I can make it use the default systems?

I'm using Revit Architecture 2010 if it matters.

Thanks
Frustrated
Employee
mstein7484
Posts: 101
Registered: ‎03-16-2009
Message 2 of 2 (591 Views)

Re: Constructions in the Project Run

05-10-2010 03:36 PM in reply to: greg55
Hi,
Please try again. There was a temporary glitch with the servers but this issue is now cleared up.

Best Regards,
Marjorie Stein
Autodesk Green Building Studio Product Manager


Marjorie Stein
QA Analyst
Green Building Studio
Autodesk, Inc.

bpa.team@autodesk.com
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.