FM

Reply
Active Contributor
riznasp
Posts: 43
Registered: ‎02-18-2013
Message 1 of 2 (247 Views)

Properties are not shown

247 Views, 1 Replies
07-13-2013 10:51 PM

Dear Friends,

 

I hava problem in 2013 ver. When i select an object and try to see the property of the object it doesn't work. Do you guys have any fix on this.

Thanks

Riznas

Distinguished Contributor
Wanderer-MOTD
Posts: 210
Registered: ‎03-04-2004
Message 2 of 2 (232 Views)

Re: Properties are not shown

07-15-2013 10:36 AM in reply to: riznasp
A better place to ask this would be an AutoCAD forum, such as this one: http://forums.augi.com/forumdisplay.php?120-AutoCAD-General
or this one:
http://forums.autodesk.com/t5/AutoCAD-2013-2014-DWG-Format/bd-p/706

Since this forum is supposed to be for Facilities-Management questions and doesn't get much traffic from AutoCAD users.
Melanie Perry
***not all those who wander are lost***
http://AUGI.com/Surveys
http://MistressOfTheDorkness.blogspot.com

My defunct profiles:
http://forums.autodesk.com/t5/user/viewprofilepage/user-id/651859
http://forums.autodesk.com/t5/user/viewprofilepage/user-id/644095
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Are You Going To Be @ AU 2014? Feel free to drop by our AU topic post and share your plans, plug a class that you're teaching, or simply check out who else from the community might be in attendance. Ohh and don't forgot to stop by the Autodesk Help | Learn | Collaborate booths in the Exhibit Hall and meet our community team if you get a chance!