FM

Reply
Active Contributor
riznasp
Posts: 43
Registered: ‎02-18-2013
Message 1 of 2 (221 Views)

Properties are not shown

221 Views, 1 Replies
07-13-2013 10:51 PM

Dear Friends,

 

I hava problem in 2013 ver. When i select an object and try to see the property of the object it doesn't work. Do you guys have any fix on this.

Thanks

Riznas

Distinguished Contributor
Wanderer-MOTD
Posts: 204
Registered: ‎03-04-2004
Message 2 of 2 (206 Views)

Re: Properties are not shown

07-15-2013 10:36 AM in reply to: riznasp
A better place to ask this would be an AutoCAD forum, such as this one: http://forums.augi.com/forumdisplay.php?120-AutoCAD-General
or this one:
http://forums.autodesk.com/t5/AutoCAD-2013-2014-DWG-Format/bd-p/706

Since this forum is supposed to be for Facilities-Management questions and doesn't get much traffic from AutoCAD users.
Melanie Perry
***not all those who wander are lost***
http://AUGI.com/Surveys
http://MistressOfTheDorkness.blogspot.com

My defunct profiles:
http://forums.autodesk.com/t5/user/viewprofilepage/user-id/651859
http://forums.autodesk.com/t5/user/viewprofilepage/user-id/644095
Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.
Need installation help?

Start with some of our most frequented solutions or visit the Installation and Licensing Forum to get help installing your software.