Ecotect

Ecotect

Reply
Active Member
7 Posts
0 Kudos
Registered: ‎05-15-2011
Post 1 of 3

problem to activate insulation of surfaces -- solar analysis

434 Views, 2 Replies
05-19-2011 09:51 AM

hello.. sorry i am in quite time rush...   so i cannot to find it on my own slowly...

 

I have surface 1 ... 

... i solve the overall cumulative insulation of the surface...

... it gets colors ..normally 

... i copy that surface to another zone  (ewery zones i have non-thermal--- i just simulate the sun gains on surfaces)

... that new surface DONT have COLOR and NUMBER RESULTS after simulation.... (i am still using the same shading module, because no 3d modification was, and other 1st surface I turned "off")

.....

 

...WHY ?? can somebody please tell me how to solve this problem ??       i need to do the copies with modification and name surfaces within the other zones...  

 

thank you

Active Member
7 Posts
0 Kudos
Registered: ‎05-15-2011
Post 2 of 3

Re: problem to activate insulation of surfaces -- solar analysis

07-06-2011 03:54 AM in reply to: ski_instructor

Try to recalculate Shading mask ..    it is only idea i did get..

 

-- sometimes it happened to me, that on surfaces i didnt get color and number results, and I really dont know why..

I still tryed to import the surfaces like new..

 

Hope it helps.

Rich

New Member
1 Posts
0 Kudos
Registered: ‎08-28-2011
Post 3 of 3

Re: problem to activate insulation of surfaces -- solar analysis

08-28-2011 10:36 AM in reply to: ski_instructor

YES .. i think  it helped me ...          shame on me_-D

 

 

 i  still learn

 

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Are you interested in helping shape the future of the Autodesk Community? To participate in this brief usability study, please click here. Your time and input is greatly appreciated!