AutoCAD - Português

AutoCAD - Português

Responder
New Member
fabinhouni1988
Envios: 1
Registrado: ‎08-22-2013
Mensagem 1 de 2 (96 Exibições)

AutoCad erro 0.0.0

96 Exibições, 1 Respostas
08-22-2013 04:13 PM

Boa noite!

 

Estou com problema ao abrir o AutoCad versão 2011 instalado em um sistema operacional Windows 7. Estou utilizando somente um servidor de licenças o qual esta funcionando perfeitamente, pois o software abre normal localmente no servidor. Quando instalo o software em uma máquina cliente ela dá a seguinte mensagem Erro 0.0.0. Poderia nos ajudar por gentileza com essa problema?

 

Obrigado!

*Expert Elite*
f_santana
Envios: 587
Registrado: ‎06-13-2007
Mensagem 2 de 2 (75 Exibições)

Re: AutoCad erro 0.0.0

08-26-2013 12:30 PM em resposta a: fabinhouni1988

da uma olhada nesta conversa http://forums.autodesk.com/t5/Installation-Licensing/License-Error-0-0-0/td-p/2539306/page/2

 

aparentemente voce esta deve estar utilizando protocolos IPv inadequados

- Marque a resposta que resolveu o seu problema como solução, isso ajuda os outros usuários em suas buscas;
- Utilize a ferramenta de pesquisa do fórum, a sua duvida já pode estar respondida.



Fábio Santana | Arquiteto | CAD/BIM Manager | fdscon.wordpress.com
Colaborador da Comunidade de Usuários Autodesk Brasil
Contribuições BIND Coletivo | Configurando Fonts DWG To PDF
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Comunicados
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.