AutoCAD - Português

AutoCAD - Português

Responder
Member
mtscambraia
Envios: 3
Registrado: ‎03-18-2014
Mensagem 1 de 6 (659 Exibições)
Solução aceita

autocad 2013 rodando lento

659 Exibições, 5 Respostas
03-18-2014 08:33 PM
Boa noite, acabei de comprar um notebook cujas configurações são: sony vaio fit 14 intel core i5, 6gb de ram, placa de vídeo dedicada de 1gb, e hd de 750 gb.
Instalei o autocad 2013 nele, a instalação foi bem rápida, porem qdo vou desenhar a seta anda meio lento começa a "treme" parece.
Sou bem desentendido de ajuste de configurações, creio eu que deva ser alguma configuração do autocad que esteja alta e meu pc não esteja suportando, alguem saberia me ajudar a resolver esse problema?
Tenta desativar e ativar os aceleradores de hardware
dependendo da sua placa de vídeo ela pode não se dar bem com está ferramenta
Active Member
carlosstr
Envios: 9
Registrado: ‎01-28-2014
Mensagem 2 de 6 (648 Exibições)

Re: autocad 2013 rodando lento

03-19-2014 06:53 AM em resposta a: mtscambraia

Olá como vai?

Na verdade o Cursor "treme" ou é como se ele andasse pelos quadrantes da grade?
Experimenta desativar a opção Snap, basta usar o botão F9 para ligar e desligar essa opção.

Member
mtscambraia
Envios: 3
Registrado: ‎03-18-2014
Mensagem 3 de 6 (646 Exibições)

Re: autocad 2013 rodando lento

03-19-2014 11:30 AM em resposta a: mtscambraia

Boa tarde,

 

Na verdade ele "treme" mesmo, como se estivesse travando. não tem haver com a fução SNAP não.

 

Tem alguma ideia de ajuste de configuração, ou algo assim?

 

att,

 

 

*Expert Elite*
f_santana
Envios: 587
Registrado: ‎06-13-2007
Mensagem 4 de 6 (642 Exibições)

Re: autocad 2013 rodando lento

03-19-2014 02:09 PM em resposta a: mtscambraia
Tenta desativar e ativar os aceleradores de hardware
dependendo da sua placa de vídeo ela pode não se dar bem com está ferramenta
- Marque a resposta que resolveu o seu problema como solução, isso ajuda os outros usuários em suas buscas;
- Utilize a ferramenta de pesquisa do fórum, a sua duvida já pode estar respondida.



Fábio Santana | Arquiteto | CAD/BIM Manager | fdscon.wordpress.com
Colaborador da Comunidade de Usuários Autodesk Brasil
Contribuições BIND Coletivo | Configurando Fonts DWG To PDF
Member
mtscambraia
Envios: 3
Registrado: ‎03-18-2014
Mensagem 5 de 6 (630 Exibições)

Re: autocad 2013 rodando lento

03-20-2014 04:38 AM em resposta a: f_santana
Era exatamente isso f_santana, ativar o acelerador de hardware.
Obrigado a todos pela atenção.

Abraço.
New Member
hamatan
Envios: 1
Registrado: ‎07-24-2014
Mensagem 6 de 6 (339 Exibições)

Re: autocad 2013 rodando lento

07-24-2014 04:54 AM em resposta a: f_santana

  

 Olá, 

 

No meu caso tudo é lento... mas é só em alguns ficheiros, sem terem nada de muito diferente dos outro... o caso é que derrepente estou a trabalhar e este fica incrivelmente lento ao seleccionar elementos, e executar comandos. Em alguns casos, copio para um novo ficheiro e tudo fica bem, noutros nem tão pouco dá para copiar porque a informação é muita. Mas o caso de este ficar lento derrepente não por ter muita informação, outros tem até mais e não acontece. Também já tentei acelarar o hardwear e nada... Não sei como fazer. 

 

Obrigado

Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Comunicados
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.