AutoCAD Express Tools

AutoCAD Express Tools

Reply
*MKHenson
Message 1 of 5 (72 Views)

wipe out problems

72 Views, 4 Replies
02-19-2001 08:16 PM
Has anyone had problems with the wipeout express tool. Sometimes when I use
it, it totally erases my text. It's not only masked, but it is actually
erased. Just wondering if anyone has seen this before and how to fix it.
mike
*Bob
Message 2 of 5 (72 Views)

Re: wipe out problems

04-17-2001 12:44 PM in reply to: *MKHenson
Are you sure it's not just in back of everything, or is it completely gone?
I have had problems with wipeout, but not that one. My text looks gone, but
a "send to front/regen all" usually takes care of the problem.

Bob

"MKHenson" wrote in message
news:FA12029AD9A568DC7B970395A9A8C42F@in.WebX.maYIadrTaRb...
> Has anyone had problems with the wipeout express tool. Sometimes when I
use
> it, it totally erases my text. It's not only masked, but it is actually
> erased. Just wondering if anyone has seen this before and how to fix it.
> mike
>
*mikey
Message 3 of 5 (72 Views)

Re:

04-17-2001 12:44 PM in reply to: *MKHenson
Yes I am very familiar with draworder and wipe out. It is completely gone.
Don't know whats going on.
I appreciate your effort very much. Thank you.
Mike

"Bob@designdelmarva" wrote in message
news:3725C58FD2BC7F7E361B279A6C052B02@in.WebX.maYIadrTaRb...
> Are you sure it's not just in back of everything, or is it completely
gone?
> I have had problems with wipeout, but not that one. My text looks gone,
but
> a "send to front/regen all" usually takes care of the problem.
>
> Bob
>
> "MKHenson" wrote in message
> news:FA12029AD9A568DC7B970395A9A8C42F@in.WebX.maYIadrTaRb...
> > Has anyone had problems with the wipeout express tool. Sometimes when I
> use
> > it, it totally erases my text. It's not only masked, but it is actually
> > erased. Just wondering if anyone has seen this before and how to fix it.
> > mike
> >
>
*Leaders, Ed
Message 4 of 5 (72 Views)

Re:

05-17-2001 04:53 AM in reply to: *MKHenson
Type

Wipeout

Frame

On

mikey wrote in message ...
>Yes I am very familiar with draworder and wipe out. It is completely gone.
>Don't know whats going on.
>I appreciate your effort very much. Thank you.
>Mike
>
>"Bob@designdelmarva" wrote in message
>news:3725C58FD2BC7F7E361B279A6C052B02@in.WebX.maYIadrTaRb...
>> Are you sure it's not just in back of everything, or is it completely
>gone?
>> I have had problems with wipeout, but not that one. My text looks gone,
>but
>> a "send to front/regen all" usually takes care of the problem.
>>
>> Bob
>>
>> "MKHenson" wrote in message
>> news:FA12029AD9A568DC7B970395A9A8C42F@in.WebX.maYIadrTaRb...
>> > Has anyone had problems with the wipeout express tool. Sometimes when I
>> use
>> > it, it totally erases my text. It's not only masked, but it is actually
>> > erased. Just wondering if anyone has seen this before and how to fix
it.
>> > mike
>> >
>>
>
*Kearney, Scott
Message 5 of 5 (72 Views)

Re:

09-17-2001 09:47 PM in reply to: *MKHenson
I have had the same problem, when it masks the text it then gives the text a
new object handle number and then the text disappears, sometimes it does it
and sometimes it doesn't, I called Autodesk and currently have them trying
to solve the problem. They keep trying to say that it is my fault (corrupt
text, corrupt blocks, etc.) but I have proven to them that It isn't my text
or blocks. So now I'm just waiting for a solution from them, but I'm glad to
see it wasn't only happening to me. Hang in there hopefully Autodesk will
come up with a solution.

Scott Kearney
Development Consultants Group
sjk@dcginc.net
(770) 279-1710

Ed Leaders wrote in message
news:69E69153B788EC868F54E980C8D6D22F@in.WebX.maYIadrTaRb...
> Type
>
> Wipeout
>
> Frame
>
> On
>
> mikey wrote in message ...
> >Yes I am very familiar with draworder and wipe out. It is completely
gone.
> >Don't know whats going on.
> >I appreciate your effort very much. Thank you.
> >Mike
> >
> >"Bob@designdelmarva" wrote in message
> >news:3725C58FD2BC7F7E361B279A6C052B02@in.WebX.maYIadrTaRb...
> >> Are you sure it's not just in back of everything, or is it completely
> >gone?
> >> I have had problems with wipeout, but not that one. My text looks
gone,
> >but
> >> a "send to front/regen all" usually takes care of the problem.
> >>
> >> Bob
> >>
> >> "MKHenson" wrote in message
> >> news:FA12029AD9A568DC7B970395A9A8C42F@in.WebX.maYIadrTaRb...
> >> > Has anyone had problems with the wipeout express tool. Sometimes when
I
> >> use
> >> > it, it totally erases my text. It's not only masked, but it is
actually
> >> > erased. Just wondering if anyone has seen this before and how to fix
> it.
> >> > mike
> >> >
> >>
> >
>
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.