AutoCAD 2010/2011/2012

AutoCAD 2010/2011/2012

Reply
New Member
jwolfer31
Posts: 2
Registered: ‎09-19-2011
Message 1 of 2 (139 Views)

AutoCad settings over ridden by Flexcad

139 Views, 1 Replies
09-21-2011 02:20 PM

Flexcad/Flextab continuously turns off the osnap settings in Autocad, as well as when you open each new drawing the first thing you have to do is turn off the snap command.

 

Thanks for your help!

*Expert Elite*
pendean
Posts: 23,600
Registered: ‎11-06-2003
Message 2 of 2 (134 Views)

Re: AutoCad settings over ridden by Flexcad

09-21-2011 03:03 PM in reply to: jwolfer31
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Do you have 60 seconds to spare? The Autodesk Community Team is revamping our site ranking system and we want your feedback! Please click here to launch the 5 question survey. As always your input is greatly appreciated.