AutoCAD 2000/2000i/2002 Archive

Reply
*plothead
Message 1 of 5 (92 Views)

COPY TO LAYER COMMAND

92 Views, 4 Replies
10-24-2001 07:06 AM
i am wondering what happened to the AutoCAD 14-2000 command that was a COPY
TO LAYER action/lisp routine. All of my express tools load up, but this
command has been lost/does not work. Any ideas, solutions?
thanks
cd
acad 2002
*Kenneth
Message 2 of 5 (92 Views)

Re: COPY TO LAYER COMMAND

10-24-2001 07:14 AM in reply to: *plothead
COPYTOLAYER command still works, using Express Tools vols1-9


"plothead" wrote in message
news:E69A479D416BB6A5A236079D1F3481CC@in.WebX.maYIadrTaRb...
| i am wondering what happened to the AutoCAD 14-2000 command that was a
COPY
| TO LAYER action/lisp routine. All of my express tools load up, but
this
| command has been lost/does not work. Any ideas, solutions?
| thanks
| cd
| acad 2002
|
|
|
*Berry, William
Message 3 of 5 (92 Views)

Re:

10-24-2001 07:23 AM in reply to: *plothead
Express -> Layers -> Copy objects to New Layer

"Kenneth" wrote in message
news:E7C78724F5910EBA80B7449BCD487FE3@in.WebX.maYIadrTaRb...
> COPYTOLAYER command still works, using Express Tools vols1-9
>
>
> "plothead" wrote in message
> news:E69A479D416BB6A5A236079D1F3481CC@in.WebX.maYIadrTaRb...
> | i am wondering what happened to the AutoCAD 14-2000 command that was a
> COPY
> | TO LAYER action/lisp routine. All of my express tools load up, but
> this
> | command has been lost/does not work. Any ideas, solutions?
> | thanks
> | cd
> | acad 2002
> |
> |
> |
>
>
*plothead
Message 4 of 5 (92 Views)

Re: COPY TO LAYER COMMAND

10-25-2001 12:59 AM in reply to: *plothead
like i said, my copy of the command has disappeared! any solutions?
thanks
cd
"plothead" wrote in message
news:E69A479D416BB6A5A236079D1F3481CC@in.WebX.maYIadrTaRb...
> i am wondering what happened to the AutoCAD 14-2000 command that was a
COPY
> TO LAYER action/lisp routine. All of my express tools load up, but this
> command has been lost/does not work. Any ideas, solutions?
> thanks
> cd
> acad 2002
>
>
>
*Kenneth
Message 5 of 5 (92 Views)

Re:

10-25-2001 01:42 AM in reply to: *plothead
Oh, didn't read correctly. Just use the re-appear command. Or better yet, install
express tools
again. :-)



"plothead" wrote in message
news:3BCC8B953DE1E9B4A15A45F882AC254A@in.WebX.maYIadrTaRb...
| like i said, my copy of the command has disappeared! any solutions?
| thanks
| cd
| "plothead" wrote in message
| news:E69A479D416BB6A5A236079D1F3481CC@in.WebX.maYIadrTaRb...
| > i am wondering what happened to the AutoCAD 14-2000 command that was a
| COPY
| > TO LAYER action/lisp routine. All of my express tools load up, but this
| > command has been lost/does not work. Any ideas, solutions?
| > thanks
| > cd
| > acad 2002
| >
| >
| >
|
|
Post to the Community

Have questions about Autodesk products? Ask the community.

New Post
Announcements
Are You Going To Be @ AU 2014? Feel free to drop by our AU topic post and share your plans, plug a class that you're teaching, or simply check out who else from the community might be in attendance. Ohh and don't forgot to stop by the Autodesk Help | Learn | Collaborate booths in the Exhibit Hall and meet our community team if you get a chance!