Wiretap

Reply
Valued Contributor
alatteri
Posts: 88
Registered: ‎06-26-2003
Message 1 of 3 (174 Views)

sw_config not seeing drive.

174 Views, 2 Replies
11-21-2006 12:19 PM
on my ibm 6221 developers system, i have an IBM scsi drive, that sw_config refuses to see. it is not the boot drive. Linux sees it fine though. Suggestions?

Alan
Valued Contributor
alatteri
Posts: 88
Registered: ‎06-26-2003
Message 2 of 3 (174 Views)

Re: sw_config not seeing drive.

11-22-2006 12:16 AM in reply to: alatteri
i have tried a brand new Fujitsu drive, also not reconized. Makes me thing sw_config is hard coded to only see Seagate drives.
Distinguished Contributor
dlabute
Posts: 103
Registered: ‎05-11-2004
Message 3 of 3 (174 Views)

Re: sw_config not seeing drive.

11-29-2006 08:32 PM in reply to: alatteri
Hi Alan,

This is normal. We only oficially support Seagate drives in this version, but we are moving to support a wider variety of drives for Sparks developers.

Cheers,

Dan

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community