Inventor General

Reply
Distinguished Contributor
Ray_P
Posts: 143
Registered: ‎05-29-2003
Message 1 of 2 (148 Views)

mass properties changes to zero when migrating parts to 2013 - custom parameter

148 Views, 1 Replies
02-28-2013 07:54 AM

I am having trouble with mass prop exporting to sheemetal parts. It did work for 2012 now its not happening iv2013. service pak 1.1

Product Support
bob.holland
Posts: 279
Registered: ‎02-15-2013
Message 2 of 2 (107 Views)

Re: mass properties changes to zero when migrating parts to 2013 - custom parame

03-01-2013 10:38 AM in reply to: Ray_P

Ray,
 
Please install:
 
Update 2 for Inventor 2013 Service Pack 1.1
http://usa.autodesk.com/getdoc/id= DL21028655
 
This has been reported to resolve similar issues for others.
 
Bob Holland
Autodesk Product Support



Bob Holland


You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube