Inventor General

Reply
*Holmes, Scott
Message 1 of 2 (42 Views)

Inventor Error

42 Views, 1 Replies
11-18-2002 11:09 PM
I'm getting an application error on exit that won't go away. See CF under
same subject. I've tried unloading add-ins but that does not seem to help.
I've had it since loading in IV6. No problems with IV5.3. IV6SP1 does not
clear the error. Any ideas??

Dual Athlon 2100
PNY Quadro4 750 w/30.82 driver
1GB DDRAM

Scott Holmes
Spectracom
Active Contributor
Posts: 38
Registered: ‎11-25-2003
Message 2 of 2 (42 Views)

Re: Inventor Error

11-30-2002 11:17 AM in reply to: *Holmes, Scott
Scott: I had the same error with IV6 (not IV5.3). It went
away when I unloaded "TruEISOview" add-in.

Ron Morin
GSFE, Inc.
morin@gsfeng.com

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you interested in helping shape the Autodesk Community?
We’re looking at a few different ways to improve the “All Forums” landing page and need your feedback! If interested, please take a few minutes to fill out the following Usability Study. Thank you for your time!

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube