Inventor General

Reply
*Fulford, Drew
Message 11 of 11 (43 Views)

Re:

12-17-2002 04:42 AM in reply to: slightlyagitatedwookie
Heath,

FYI, I had reported this exact condition you describe to autodesk back in
R5/5.3 time frame.

Bummer it isn't addressed yet.

BTW, you know you can call your dealer for help eh?

- drew


--
Drew Fulford B.A.Sc. Systems Engineer
Solid Caddgroup Inc. Burlington, Ontario
Tel: (905)331-9670, Fax: (905)331-7280
Corporate: http://www.solidcadcam.com/

Member of the Autodesk Discussion Forum Moderator Program
Visit my MCAD website @ http://www.mymcad.com/



"slightlyagitatedwookie" wrote in message
news:f12dd75.7@WebX.maYIadrTaRb...
> Thanks for the link Kent. "D@#$ that Ryan!!!"
> Heath
>
>

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube