Inventor General

Reply
Distinguished Contributor
shastu
Posts: 1,802
Registered: ‎12-10-2003
Message 1 of 2 (50 Views)

Adding an instance to an iPart Factory

50 Views, 1 Replies
11-07-2002 04:33 AM
Every time I try and add an instance to the factory, when I try and save the table, it tells me that "The values in the part does not match the values in the Active Row of the table. Do you wish to update the part before continuing?" Why is it asking me this. It never did this in 5.3.
*Dotson, Sean
Message 2 of 2 (50 Views)

Re: Adding an instance to an iPart Factory

11-07-2002 04:53 AM in reply to: shastu
Read tip # 1 in my Tips & Tricks
tutorial.


--
Sean Dotson, PE

href="http://www.sdotson.com">http://www.sdotson.com

...sleep is for the
weak..
-----------------------------------------


style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
Every
time I try and add an instance to the factory, when I try and save the table,
it tells me that "The values in the part does not match the values in the
Active Row of the table. Do you wish to update the part before continuing?"
Why is it asking me this. It never did this in 5.3.

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube